Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 01:28 Uhr.

Hardware-Mag - Forum » Hardware » Netzwerk & Internet » probs mit homelan-> pls help me!
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
probs mit homelan-> pls help me!
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Cartman
Komplett-PC-User


images/avatars/avatar-22.jpg

Dabei seit: 24.12.2005
Beiträge: 77

probs mit homelan-> pls help me! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

servus...
folgende sachlage: ich hab bei uns lankabel im haus verlegt, alles wunderbar und toll...ich hab alle 8 adern des patchkabels mit nem messgerät durchgemessen...funzt alles...so weit so gut...wenn ich meinen rechner dran hab, bzw der in die wanddose und an der anderen seite der andere rechner am switch und das switch wieder an der dose im anderen zimmer. ( klingt zwar komisch, is aber so lol ) jetz hab ich folgendes prob, das switch zeigt an das connection besteht, aber anpingen geht nicht...und meine netzwerk karte blinkt konstant orange...sehr seltsam...hab ihr irgendwelche ideen?? thx schon mal

so denn Cartman




__________________
2200+ | MSI KT4V | 512mb DDR | 9800pro
24.06.2004 17:08 E-Mail an Cartman senden Beiträge von Cartman suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: probs mit homelan-> pls help me! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also den satz inner mitte raff ich net Augenzwinkern

du hast also kabel verlegt... an der einen seite is nen pc direkt dran und am anderen ende nen switch, in dem der zweite pc steckt. ja? smile
ips, subnetmask alles ok?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
24.06.2004 17:14 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Chesterfield
unregistriert
AW: probs mit homelan-> pls help me! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

switch richtig angeschlossen? netzwerkkarten richtig eingestellt?


24.06.2004 17:17
Cartman
Komplett-PC-User


images/avatars/avatar-22.jpg

Dabei seit: 24.12.2005
Beiträge: 77

Themenstarter Thema begonnen von Cartman
AW: probs mit homelan-> pls help me! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

richtig..genau so babe
jo hab ich... das komische is nur wenn ichs "altmodisch" mache und meine rechner direkt an dem switch hab ( nicht über das verlegte kabel) funzt es weinwandfrei...das is es ja was mich so stuzig macht..




__________________
2200+ | MSI KT4V | 512mb DDR | 9800pro
24.06.2004 17:29 E-Mail an Cartman senden Beiträge von Cartman suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: probs mit homelan-> pls help me! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wie lang ist das kabel?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
24.06.2004 17:32 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Cartman
Komplett-PC-User


images/avatars/avatar-22.jpg

Dabei seit: 24.12.2005
Beiträge: 77

Themenstarter Thema begonnen von Cartman
AW: probs mit homelan-> pls help me! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

25 vllt 30 meter...das geht draußen am haus lang...is standart cat5e, spielt das ne rolle wie lang das is ?smile ?




__________________
2200+ | MSI KT4V | 512mb DDR | 9800pro
24.06.2004 17:37 E-Mail an Cartman senden Beiträge von Cartman suchen
Fladdy
unregistriert
AW: probs mit homelan-> pls help me! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

aaaaaaaalso, 1. Es sind normale Patchkabel und keine Crossover ?
2. an die normalen Ports im Switch und nicht um Uplink ?


Eigentlich sollte es dann gehen, wenn die Kabel keinen Bruch etc haben, ich habe schon Kabel über 60 oder 100 m verlegt...


Mfg



24.06.2004 18:07
Cartman
Komplett-PC-User


images/avatars/avatar-22.jpg

Dabei seit: 24.12.2005
Beiträge: 77

Themenstarter Thema begonnen von Cartman
AW: probs mit homelan-> pls help me! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

nein...keine crossover, hab ganz normale patchkabel in verwendung...das kabel in der wand habe ich auch nicht verdreht...uns ja im ganz normalen ports...
was kann das blinken meiner netzwerkkarte bedeuten??? da sind ja immer 2 leds dran..bei mir ein grünes und ein oranges, das grüne leucht konstant und das orange blinkt???
aaaahhhhh...ich verd verrücktlol




__________________
2200+ | MSI KT4V | 512mb DDR | 9800pro
24.06.2004 18:21 E-Mail an Cartman senden Beiträge von Cartman suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: probs mit homelan-> pls help me! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also du hast von pc1 zu router und von router pc2 nur twisted pair.. kein crossover, ja?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
25.06.2004 01:05 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Cartman
Komplett-PC-User


images/avatars/avatar-22.jpg

Dabei seit: 24.12.2005
Beiträge: 77

Themenstarter Thema begonnen von Cartman
AW: probs mit homelan-> pls help me! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also....ich hab es wie folgt verkabelt: PC1 mit patchkabel an die landose, am andren ende der landose mit noch nem patchkabel an das switch. der zweite pc is direkt an dem switch angeschlossen. ich habe keine crossoverkabel verwendet! Das kabel welches von landose zu landose geht ist cat5e kabel... richtig verkabelt ist es auch, hab also keinen crossover dreher drin....




__________________
2200+ | MSI KT4V | 512mb DDR | 9800pro
25.06.2004 14:45 E-Mail an Cartman senden Beiträge von Cartman suchen
Benny
unregistriert
AW: probs mit homelan-> pls help me! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also die kabellänge spielt keine rolle aber es kann auch sein dass deine dosen ned richtig angeschlossen sind. außerdem ist die art und weise wie du das anschließt eh total bizarr, man geht normalwerise mit allen rechnern auf den switch. nehm die dosen raus und leg deine patch kabel durch ( so hab ich s auch ) und geh mit allen auf den switch.


26.06.2004 11:34
Mike_da_Rula
unregistriert
AW: probs mit homelan-> pls help me! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hat er ja...

ob er jetzt mit nem kabbel direkt an den switch geht oda über ne dose iss doch egal...er bracht hald net ein langes kabel sondern 2 kurze und ein langes das die dosen verbindet, sonst seh ich da keinen unterschied!!

wenn ich nen haus baue oda ne wohnung krieg kommt in jeden raum 1-2 Netzwerkdosen!!
will ich jedenfalls!! Augenzwinkern Zunge raus


26.06.2004 18:31
Cartman
Komplett-PC-User


images/avatars/avatar-22.jpg

Dabei seit: 24.12.2005
Beiträge: 77

Themenstarter Thema begonnen von Cartman
AW: probs mit homelan-> pls help me! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

JEEEEHAAAAgrinsen

es funzt...ka warum, hab alle dosen neu angeschlossen und jetz gehts....nur gott allein weiß warum...

so denn




__________________
2200+ | MSI KT4V | 512mb DDR | 9800pro
05.07.2004 17:41 E-Mail an Cartman senden Beiträge von Cartman suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » Netzwerk & Internet » probs mit homelan-> pls help me!



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH