Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 03:32 Uhr.

Hardware-Mag - Forum » Software » Programme & Tools » Nero Fehler!
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Nero Fehler!
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Nero Fehler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Tag!

Also ich habe seit neuestem folgendes Problem. Wenn ich eine Audio-Cd brennen will, mit Nero 6, bekomme ich am anfang des Brennvorganges immer den Fehler "Buffer zu groß". Da ich Windows XP neu vor einigen Tagen neu installiert habe, wird es wahrscheinlich an einer kleinen Einstellung liegen, die ich aber nicht finde! Denn vorher hat alles wunderbar funktioniert! Deswegen, kennt jemand diesen Fehler und wie kann man ihn beheben?

danke schon mal


28.06.2004 06:59
Benny
unregistriert
AW: Nero Fehler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

probier mal versuchweise folgendes: geh auf start -> ausführen -> sysedit eintippen, dann suchste dir da system.ini oder so (ich weis jetzt echt ned ob das mit windows xp noch genauso klappt) und tippst in ne freie zeile mal buffers=40 dann machste restart und (falls ein system noch bootet *gg*) probierste nochmal zu brennen. (die änderung an der system.ini natürlich mit klick auf datei speichern absichern)


28.06.2004 08:53
Gast
unregistriert
AW: Nero Fehler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich habe folgendes Problem mit Nero! Wenn ich versuche eine SVCD zu brennen bleibt Nero bei dem Bildschirm auf Medium warten stehen und nimmt den Rohling nicht an! Hab es auch schon mit anderen neuen Rohlingen ausprobiert aber es tut sich einfach gar nichts!

Mfg Michael!


06.11.2004 17:10
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

AW: Nero Fehler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hast du die neuesten updates drauf? wird dein brenner unterstützt?

Yidaki




__________________

06.11.2004 17:13 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Gast
unregistriert
AW: Nero Fehler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Danke für die schnelle Antwort! Ja der Brenner wird unterstützt und die nuesten Updates sind auch drauf! Woran könnte es sonst noch liegen?


06.11.2004 17:17
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

AW: Nero Fehler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

und wie schauts mit der Firmware des brenners aus? hast du vorher brennen können?

Yidaki




__________________

06.11.2004 17:19 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Gast
unregistriert
AW: Nero Fehler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

vor ein paar tagen lief der brenner noch! Also vorher hat es super geklappt mit dem brennen!


06.11.2004 17:21
Blaubierhund Blaubierhund ist männlich
Blaubierhund


images/avatars/avatar-260.jpg

Dabei seit: 24.12.2005
Beiträge: 2.575
Herkunft: irgendwo im nirgendwo

AW: Nero Fehler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

is wahrscheinlich ein schlechter rohling. mir gings bei dvd´s ähnlich. hab ziemlich lange suchen müssen um was brauchbares zu finden - bin dann bei lidl (1-2,4x) hängen geblieben....




__________________
DeviantART
fotocommunity
Zoonar
06.11.2004 17:23 E-Mail an Blaubierhund senden Homepage von Blaubierhund Beiträge von Blaubierhund suchen
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

AW: Nero Fehler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

was hast du zuletzt gemacht? ging es nach der neuinstallation auch noch?
kannst ja mal neuinstall von Nero 6 probieren!

Yidaki




__________________

06.11.2004 17:23 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Gast
unregistriert
AW: Nero Fehler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich probier es nochmal mit der neuinstallation von nero 6! wenns immer noch net klappen sollte melde ich mich nochmal! Vielen danke an alle


06.11.2004 17:26
Chesterfield
unregistriert
AW: Nero Fehler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

die bugs sind in nero 6.6.0.1 behoben


07.11.2004 19:50
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

AW: Nero Fehler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Gast
ich probier es nochmal mit der neuinstallation von nero 6! wenns immer noch net klappen sollte melde ich mich nochmal! Vielen danke an alle


sieht so aus, als ob er sich das update runtergeladen hätte, denn er hat sich nicht mehr gemeldet! Augenzwinkern
was bei dem update komisch war: als ich es runterladen wollte, verlangte der server ein kennwort und einen benutzernamen, erst vorige woche konnte ich es mir runterladen, obwohl es schon seit mehreren wochen auf der Hp zum download bereitsteht! Augen rollen

Yidaki




__________________

07.11.2004 20:43 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Gast
unregistriert
AW: Nero Fehler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich habe auch probleme mit svcd zu erstellen es hängt gleich beim anfang ich habe schohn vor 5 monaten mit dem gleichem brenner svcd brennen können



27.01.2005 20:38
Gast
unregistriert
AW: Nero Fehler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Der Fehler ist der Via miniport treiber. Sobald der drauf ist hat Nero ein Problem.


20.04.2005 01:08
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Programme & Tools » Nero Fehler!



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH