Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 04:59 Uhr.

Hardware-Mag - Forum » Hardware » Netzwerk & Internet » Win XP Home - Zugriffsrechte ?!
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Win XP Home - Zugriffsrechte ?!
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Philip Philip ist männlich
High-End-User


images/avatars/avatar-10.jpg

Dabei seit: 24.12.2005
Beiträge: 921
Herkunft: NDS

Win XP Home - Zugriffsrechte ?! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Halli Hallo,

nachdem ich gestern auf einer kleinen Lan war und wir einige dateien über das Netzwerk schieben mussten, abe ich festgestellt, das ich bzw. immer der Computer gegenüber Probleme hat, weil er nicht auf meine Daten zugreifen kann..

Also nochmal konkret:
- Netzwerk funktioniert (Spiele auch)
- IP Adressen vergeben (keine doppelt)
- Arbeitsgruppe gesetzt
- kann von meinem Rechner auf alle Zugreifen

Problem:
Die Anderen können sich nicht über ihre Netzwerkumgebung einloggen bzw. auf meinen PC zugreifen, obwohl ich Festplatten feigegeben habe etc. (Auch schon auf der "Startseite" mit der Übersicht kommt man nicht und man erhält eine Fehlermeldung).

Jedoch lassen sich direkt angegebene Pfade ohne Probleme aufrufen (Bsp. computer1hdd1prog1) Bei allen anderen Methoden erhält man die Fehlermeldung, dass man warscheinlich keine Rechte besitzt.....


Habe daraufhin die Treiber und Protokolle etc. neuinstalliert, aber das Problem besteht weiterhin. Auch wurde das Gastkonto aktiviert und die hosts Datei vollständig verbessert.

Hat jemand von euch noch einen Tipp den ich ausprobieren kann, da meine Protokolle auch in Ordnung sind, weiß ich nicht woran es liegen kann.... traurig


Vielen Dank..... smile




__________________
Viele Grüße
Philip
08.07.2004 21:52 E-Mail an Philip senden Homepage von Philip Beiträge von Philip suchen Fügen Sie Philip in Ihre Kontaktliste ein
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Win XP Home - Zugriffsrechte ?! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hast du einen firewall im hintergrund laufen z.b. auch den hauseigenen von win xp? (oder sonst irgendwelche sicherheitsprogs)

ansonsten mal ggf. andere netzwerkkarte probiert, wobei das nicht das problem sein sollte...




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
08.07.2004 21:57 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Philip Philip ist männlich
High-End-User


images/avatars/avatar-10.jpg

Dabei seit: 24.12.2005
Beiträge: 921
Herkunft: NDS

Themenstarter Thema begonnen von Philip
AW: Win XP Home - Zugriffsrechte ?! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

eigentlich nciht... aber es kann sein, das noch leichen von der norton im system rumliegen, durchsuch jetzt mal die reg Augenzwinkern


Edit:

Hat nicht geholfen



__________________
Viele Grüße
Philip
08.07.2004 21:58 E-Mail an Philip senden Homepage von Philip Beiträge von Philip suchen Fügen Sie Philip in Ihre Kontaktliste ein
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Win XP Home - Zugriffsrechte ?! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hast du eingestellt, dass man via gast-account auf freigaben zugreifen kann?
mal versucht nen extra account für freigaben anzulegen und den deinen lan-kollegen zu geben?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
09.07.2004 00:57 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Philip Philip ist männlich
High-End-User


images/avatars/avatar-10.jpg

Dabei seit: 24.12.2005
Beiträge: 921
Herkunft: NDS

Themenstarter Thema begonnen von Philip
AW: Win XP Home - Zugriffsrechte ?! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich ahbe eingfestellt, das man ihn als gast authen soll, wenn er keinen benutzernamen im system findet. Dann habe ich einen extra Admin und eingeschränkten Account mit namen des anderen Benutzers erstellt. Hilft leider nicht.


Meint ihr eine Reperatur über die Wiederherstellungskonsole (Reperaturfunktion) hilft?




__________________
Viele Grüße
Philip
09.07.2004 01:31 E-Mail an Philip senden Homepage von Philip Beiträge von Philip suchen Fügen Sie Philip in Ihre Kontaktliste ein
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Win XP Home - Zugriffsrechte ?! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hmmm also mit nem extra account muss es gehen. was kommt denn?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
09.07.2004 14:48 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Philip Philip ist männlich
High-End-User


images/avatars/avatar-10.jpg

Dabei seit: 24.12.2005
Beiträge: 921
Herkunft: NDS

Themenstarter Thema begonnen von Philip
AW: Win XP Home - Zugriffsrechte ?! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also das Problem hat sich gelöst bzw. nach dem ich eine zweite Win installation durchgeführt habe, ist es mir aufgefallen.

Mein Virenscanner wurde durch ein kleines Tool deaktiviert und der Wurm w32/parite konnte sich über 500x auf meinem Rechner verteilen. Der Wurm kann in erweiterter Form den Cache und das Netzwerk zum erliegen bringen, was bei mir wohl der Fall war. Ich werde gleich versuchen, ob alles klappt.

Bis dahin schonmal ein hgerzliches Dankeschön für die Mithilfe... smile




__________________
Viele Grüße
Philip
09.07.2004 23:30 E-Mail an Philip senden Homepage von Philip Beiträge von Philip suchen Fügen Sie Philip in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Netzwerk & Internet » Win XP Home - Zugriffsrechte ?!



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH