Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 17:22 Uhr.

Hardware-Mag - Forum » Software » Betriebssysteme » Programmstart extrem langsam
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Programmstart extrem langsam
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Programmstart extrem langsam Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

moin,

ich habe ein problem mit windows xp pro.

sobald ich versuche den arbeitsplatz, die netzwerkumgebung oder nen ordner auf dm desktop zu öffnen, erscheint erst kurz die sanduhr am mauszeiger und verschwindet wieder. nix passiert. erst nach ca. 30sec öffnet sich das entsprechende fenster.
in den fenstern geht dann alles wieder mormal schnell.
auch das laden der autostartprogramme ist sehr langsam.
wenn ich aber den mozilla browser öffne, start dieser sofort.

habe schon mit spy bot, zone alarm mit anti virus und bitdefender gescannt. nix gefunden.

bin ratlos. besonders deswegen, da diese problem erst seid heute auftritt.

system:

amd athlon 64 3200+ newcastle
msi k8t neo-fis2r
1024 mb infinion ddr400
160 gb hitachi s-ata
asus v9980 ultra
windows xp pro mit sp1



23.07.2004 13:22
MichiGee MichiGee ist männlich
Hardware-Bastler


images/avatars/avatar-5.jpg

Dabei seit: 24.12.2005
Beiträge: 270
Herkunft: Giengen

AW: Programmstart extrem langsam Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Haste das Problem nur nach nem NEustart oder die ganze Zeit?




__________________

23.07.2004 13:27 E-Mail an MichiGee senden Homepage von MichiGee Beiträge von MichiGee suchen Fügen Sie MichiGee in Ihre Kontaktliste ein
Gast
unregistriert
AW: Programmstart extrem langsam Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

jedesmal


23.07.2004 13:35
LoD LoD ist männlich
Hardware-Bastler


images/avatars/avatar-45.jpg

Dabei seit: 24.12.2005
Beiträge: 397
Herkunft: Berlin

AW: Programmstart extrem langsam Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Versuch mal alle Suchprogramme zu aktualisieren. Vielleicht ist inzwischen irgendwas darüber bekannt geworden und die haben ein update parat. Ansonsten würd ich noch die normale HDD-Fehlerüberprüfung und ne Defrag durchführen. Ich glaube allerdings nicht das es an der Hardware liegt. Sonst müssten auch abstürze damit verbunden sein. Wie lange hast du das system bereits?




__________________


Tower: Athlon XP 3000+ | Asus A7N8X-E Deluxe | 2x512MB G.Skill DDR400 | Asus Geforce 6800GT/TD| Soundblaster Audigy 2 ZS| 160 GB Seagate s-ATA | Win XP Pro + SP2

Laptop: Core2Duo T7100| Geforce 8600M GT 512MB | 2x1GB DDR2 667 Corsair ValueSelect | 160GB WD s-ATA | WinXP Pro + SP3
23.07.2004 16:40 E-Mail an LoD senden Beiträge von LoD suchen Fügen Sie LoD in Ihre Kontaktliste ein
mo2mk mo2mk ist männlich
HwM-Idol


images/avatars/avatar-3.jpg

Dabei seit: 24.12.2005
Beiträge: 1.204
Herkunft: BW

AW: Programmstart extrem langsam Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

bei mir wars der antivirus - performace fresser - folge: nutze keinen live viren wächter mehr scan aber regalmäßig...




__________________
Desktop:
AMD Phenom II 1055T (6*2,8GHz); 12GB DDR3 10667; 120GB Samsung SSD 830;
Microsoft Windows 7 SP1 Prof.
Notebook:
Samsung Series 5 (530U3C), Core i5 3317, 6GB RAM, 24GB Ready-Boost, 500 GB HDD
Tablet:
eeePad Transformer TF101 32G + Keyboard-Dock

23.07.2004 16:46 E-Mail an mo2mk senden Homepage von mo2mk Beiträge von mo2mk suchen Fügen Sie mo2mk in Ihre Kontaktliste ein
Gast
unregistriert
AW: Programmstart extrem langsam Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

super tipp mit dem virenprogramm.

habe bit-defender mal aus dem systemstart genommen. nachdem es nicht mehr im hintergrund aktiv war, ging wieder alles perfekt.

aber komisch das der taskmanager nicht anzeigt, dass das tool systemressourcen "klaut"

danke euch


23.07.2004 17:05
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Programmstart extrem langsam Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

naja, wenn wieder alles funzt is doch ok smile

topic schließen?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
24.07.2004 10:02 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Betriebssysteme » Programmstart extrem langsam



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH