Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 01:30 Uhr.

Hardware-Mag - Forum » Hardware » Laufwerke » Festplatte defekt ?
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Festplatte defekt ?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Festplatte defekt ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi,

habe seit gestern das Problem, das mein Rechner ungefähr eine halbe Stunden braucht um hoch zu fahren. Nachdem Windwos wegen eines Bluescreens abstürzte, ging gar nichts mehr.
Scan Disk sagt mir, das die Partition D defekt wäre, wenn ich ihn normal booten lasse. Windwos startet dann nach ungefähr ner halben Stunde. Windwos Explorer öffnet sich, zeigt aber nichts an ausser der Lampe die ja erscheint wenn er dateien btw Verknüpfungen sucht.

Ich habe auf der Partiion noch Daten die ich gerne sichern würde. was sagt Ihr dazu ? traurig


26.07.2004 14:28
Gast
unregistriert
AW: Festplatte defekt ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

Hi,

habe seit gestern das Problem, das mein Rechner ungefähr eine halbe Stunden braucht um hoch zu fahren. Nachdem Windwos wegen eines Bluescreens abstürzte, ging gar nichts mehr.
Scan Disk sagt mir, das die Partition D defekt wäre, wenn ich ihn normal booten lasse. Windwos startet dann nach ungefähr ner halben Stunde. Windwos Explorer öffnet sich, zeigt aber nichts an ausser der Lampe die ja erscheint wenn er dateien btw Verknüpfungen sucht.

Ich habe auf der Partiion noch Daten die ich gerne sichern würde. was sagt Ihr dazu ? traurig

Also auf C: kann ich zugreifen per Internet Explorer.....nur D: geht nicht mehr ....




26.07.2004 14:37
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Laufwerke » Festplatte defekt ?



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH