Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 19:34 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Rechner-Stabilität nur mit schlechten Latencen??? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo zusammen,

mein System:
CPU: AMD Athlon XP 3200+
Mainboard: GA-Gigabyte 7NNXP
Ram: 2 x 512 Corsair CMX512-3200LL
OS: Windows XP Prof. SP1

nun folgendes Problem, mit den orginalen Latencen(2-3-2-6 laut SPD und der homepage von corsair) läuft das System extrem instabil, stabil läuft es erst mit den Latencen 3-4-4-8.
Trotz neuester Biosversion sowie aller aktuellesten Treibern. Habe das auch mal mit einem A7N8X-E Deluxe Mainboard versucht. Aber auch hier das gleiche Problem mit den orginalen Latencen. Die Ram-Module, habe beide mal eingeschickt und sie zurück mit einem Testbericht erhalten, sind total in Ordnung.

Weiß jemand Rat?

Es ärgert mich total das ich für die beiden Ram-Module ca.300 Euro ausgegeben habe und diese nur mit sehr schlechten Latencen funktionieren. Hätte ich mir nur Standart-Ram gekauft zu der Hälfte des Preises(vor einem halben Jahr war Ram günstiger) , hätte ich wenigstens Latencen mit CL 2.5 .

Was kann ich tun?


17.08.2004 12:00
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Rechner-Stabilität nur mit schlechten Latencen??? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wie hoch ist die vdimm, also die speicherspannung? 2,5 volt?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
17.08.2004 12:07 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Rechner-Stabilität nur mit schlechten Latencen??? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

soweit ich weiß lässt sich beim 7nnxp die speicherspannung in 0,1 volt schritten erhöhen... deshalb würd ich einfach mal 2,6 volt mit 2-3-2-6 probieren.. das sollte auf jeden fall klappen. nebenbei: ich hab die corsair twinx512-3200 platinum.. die machen 2-2-2-5 laut specs.. aber auch nur bei 2,63 volt auf meinem 8rda3+ smile ...also nur keine falsche scheu bei der vdimm Augenzwinkern




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
17.08.2004 12:17 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Gast
unregistriert
AW: Rechner-Stabilität nur mit schlechten Latencen??? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Die Spannung kann ich auf normal,+0.1 oder +0.2 verstellen. Leider lief er nach Erhöhung der Ram-Spannung noch instabiler. Da macht er schon Fehler wenn Windows gestartet wird, endweder der Explorer(vom Desktop) schmiert ab und es kommt das Fehler-senden-nicht senden-Fenster oder eine andere Anwendung(z.b. aus dem Autostart) schmiert ab. Mit der Normal-Spannung startet er meistens wenigstens Windows, aber an einem Dauerbetrieb ist nicht zu denken. Entweder es gibt irgendwann ein Neustart, Bluescreen, oder Anwendungen die in der Regel bei mir im Dauerbetrieb laufen sollen stürtzen ab und der Rechner ist sinnlos an. Auch Brenchmark-Programme laufen in der Regel nicht bis zum Schluss durch sondern der Rechner schmiert mal wieder ab.


17.08.2004 12:30
Blaubierhund Blaubierhund ist männlich
Blaubierhund


images/avatars/avatar-260.jpg

Dabei seit: 24.12.2005
Beiträge: 2.575
Herkunft: irgendwo im nirgendwo

AW: Rechner-Stabilität nur mit schlechten Latencen??? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

guck mal ob du die speicherriegel in anderen boards testen kannst. wie siehts denn mit der kühlung im gehäuse aus??? gehhäusetemp.??? möglicherweise sind die kühlkörper auf den speicherriegeln nicht richtig angebracht. wenn sich dazwischen ne luftschicht bildet können die sich schon ganz schön aufheizen...




__________________
DeviantART
fotocommunity
Zoonar
17.08.2004 12:53 E-Mail an Blaubierhund senden Homepage von Blaubierhund Beiträge von Blaubierhund suchen
Gast
unregistriert
AW: Rechner-Stabilität nur mit schlechten Latencen??? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

gleich nach dem Start von Windows schon zu heiss?
ich habe zwei Gehäuselüfter und eine Innertemp. laut AIDA32 von 43 Grad.
ich habe an den Rams nix verändert, geschweige die Kühlkörper abgenohmen. Und laut den Support von Corsair ist alles i.O.
Ich habe die Riegel in einem ASUS-Board A7N8X-Deluxe erbenfalls getestet, aber nur mit den Standartlatencen, und auch da das gleiche Problem. Obwohl das Board laut einiger PC-Zeitungen testsieger ist(Sockel A)


17.08.2004 13:17
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Rechner-Stabilität nur mit schlechten Latencen??? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

cpu etc. sind nicht übertaktet oder?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
17.08.2004 13:25 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Gast
unregistriert
AW: Rechner-Stabilität nur mit schlechten Latencen??? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

nein, alles standard.
die cpu läuft mit 2.2 Ghz , FSB 400(im Bios auf 200 gestellt)


17.08.2004 14:12
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Rechner-Stabilität nur mit schlechten Latencen??? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

nimm mal ein windows prog und les die speicherspannung aus, ob die auch bei 2,5 bzw. 2,6 volt liegt




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
17.08.2004 15:29 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Chesterfield
unregistriert
AW: Rechner-Stabilität nur mit schlechten Latencen??? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hast schon mal andere rams auf deinem board probiert? bzw. das board testen lassen?


17.08.2004 21:07
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH