Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 01:23 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Erfahrungswerte mit ASUS A8V Deluxe Sockel 939
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (4): [1] 2 3 nächste » ... letzte » Neues Thema erstellen Antwort erstellen
Erfahrungswerte mit ASUS A8V Deluxe Sockel 939
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
sirius
unregistriert
Erfahrungswerte mit ASUS A8V Deluxe Sockel 939 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo zusammen,

wollte fragen ob jemand schon erfahrungswerte mit diesem board gesammelt hat.
Mir breitet das board einige Probleme (denk mal das es da board ist)

ASUS A8V Deluxe Sockel 939 (Bios 1006) VIA K8T800Pro + VT8237
AMD Athlon 64 3500
2x Kingston KVR400X64C3A/512 Hynix DS HY5DU56822BT-D43
2x Kingston KVR400X64C3A/512 Infineon DS HYB25D256809BT-5B
ATI Radeon 9600 Pro 128mb Club3D
Adaptec SCSI Controller
3x 160Gb Samsung SpinPoint P80 160GB (SP1614C) SATA (1 auf Via SATA, 2 auf Promis Raid 0)
Netzteil ist ein Enermax mit 460W
OS: XP SP2

Mein System verabschiedet sich bei jedem Benchmark der mit Grafik zu tun hat und bei machen Spielen. Meisten beginnt es mit einem freeze und endet mit einem neustart des rechners. Bei eingeschaltetn VPU Recovery kommt eine meldung, ..... (ab und zu jedenfalls).

Board und Prozessor wurden schon getauscht. die andern Komponenten machen eigentlich keine pobleme, da sie alle schon verwendet wurden (MSI K7-Delta) und dort ohne probleme funktionierten. Auch Speichertest verliefen fehlerfrei.

Einziges was mir einfallen würde ist das das Board nicht mit der Grafikkarte zurechtkommt. (hab leider keine ander zum testen). Auch hier schon viel versucht (fast write abgeschaltet, diverse treiber versuchet,...).

Würd mich interessieren ober andere leute mit diesem board auch problem haben.



23.08.2004 10:41
firebird007 firebird007 ist männlich
HwM-Idol


images/avatars/avatar-404.png

Dabei seit: 24.12.2005
Beiträge: 1.025
Herkunft: Carinthia

AW: Erfahrungswerte mit ASUS A8V Deluxe Sockel 939 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wie lange hast due denn das SP2 auf deiner WinXp Konfig laufen? Es gibt nämlich von Microsoft eine Liste welche Programme mit dem neuen ServicePack probleme machen...

Hardware mäßig kann ich dir nichts sagen, weil ich das Board nicht habe, jedoch könnte es mit dem Treiber zu tun haben... Hast du einen Omega oder einen Catalyst installiert...? Ein Update könnte nicht schaden Notfallls deaktiviere halt einmal VPU Recover Zunge raus

Edit: Achja, hast du die Karte übertaktet? Temps in Ordnung?
Vielleicht verträgt dein Board den Speicher nicht? http://www.asuscom.de/products/mb/A8V_DDR_QVL.pdf


lg, fb grinsen




__________________
-> Core2Duo E6850 atm @ stock - 2GB G.Skill DDR800
-> 2x Samsung P120 250GB RAID0 -> MSI 8800GTS OC
-> Gigabyte GA-EP35-DS4 -> Schwarzes LG DVD-RW DL LW
-> Terratec Cinergy 600TV -> Audigy X-Fi Platinum
-> Samsung 214T & 226CW -> MX500
-> Logitech Z-5500 -> CPU, NB, GFX by H²O
---------------<[running again!]>----------------
-> MacBook Pro 2.16 - 15" - 2GB - x1600 256MB & Mac Pro 2x Quad 2.8
23.08.2004 11:02 E-Mail an firebird007 senden Homepage von firebird007 Beiträge von firebird007 suchen Fügen Sie firebird007 in Ihre Kontaktliste ein
sirius
unregistriert
AW: Erfahrungswerte mit ASUS A8V Deluxe Sockel 939 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Naja seit ich das Teil hab, glaub ich, kann ich nichtmehr so genau sagen.

Übertakte ist nichts und war auch nie, hab versucht die spannung minimal zu erhöhn obs was bring. ebenfalls nix.

System schon ein paar mal neu aufgesetzt.
Catalyst treiber hab ich mehrer versucht, Omega noch nicht. werd ich heute abend mal testen.
Ohne VPU Recover hab ich auch schon versucht, ist kein unterschied in der stabilität zu erkennen. (absolut keinen einfluss).

Der Speicher verträgt sich laut Hersteller mit dem board.

hab versucht mal nur 2x Kingston KVR400X64C3A/512 Hynix DS HY5DU56822BT-D43 zu verwenden. dann nur 2x Kingston KVR400X64C3A/512 Infineon DS HYB25D256809BT-5B.
bringt auch nix.

XP mit SP1 versuchen. komisch ist das die programme auf nem AMD 2400 (MSI K7-Delta) unter SP2 laufen (mit dem speicher und der grafikkarte).


23.08.2004 11:16
sirius
unregistriert
AW: Erfahrungswerte mit ASUS A8V Deluxe Sockel 939 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Bios update hab ich gemacht (letzte version und beta version jetzt wieder letzt release)

Treibers sind alle aktuell (max 14 tage alt), 4in1 version 4.53, amd64 patch, ..... ausser netzwerkkartentreiber.
Rechner friert eigentlich recht schnell ein. wenn vpu recover nen neustart verhindert ist laut Asus Probe CPU temperatur bei 43 Grad.
Temperatur beim einschaltenlaut bios 49.0 Grad, im System dann laut Asus Probe 41 Grad.
Innere Gehäusetemperatur laut messfühler 31 Grad.
Termisches problem glaube ich nicht, da sonst kein absturz auftritt, selbst bei rechenintensiven anwendungen.

Dennoch mal versuchen die CPU runterzutakten.

Auf alle fälle mal danke. paar neue anregungen zum bastel bekommen.


23.08.2004 11:39
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Erfahrungswerte mit ASUS A8V Deluxe Sockel 939 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

asus motherboards sind leider mehr oder weniger dafür bekannt, dass sie probleme mit einigen radeon-platinen machen - probier eine geforce und alles wird perfekt laufen smile
eventuell kann auch der umstieg auf eine asus radeon platine helfen...




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
23.08.2004 12:03 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Gast
unregistriert
AW: Erfahrungswerte mit ASUS A8V Deluxe Sockel 939 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

oder es liegt am speicher. hatte auf meinem k8tneo speicher drin der von msi als kompatibel mit meinem board abgegeben wurde, trotzdem system abstürze bei spielen und benchmarks, hab ihn ausgetauscht jetzt läuft alles perfekt. ach ja ein freund von mir hatte des selbe problem mit dem k8vdeluxe trtotz kompatiblem speicher mit ner geforce karte.


23.08.2004 12:17
Gast
unregistriert
AW: Erfahrungswerte mit ASUS A8V Deluxe Sockel 939 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo
---SYSTEM A8V-Deluxe,3500+, Corsair 3200XLPRO2.2.2.5,9800pro,2xseagate160GB SATA Raid 0---
Ich habe auch das Problem mit seltsamen Reboots oder Systemstarts. Bei uns in der Technik (arbeite in einem PC Shop) wird die Vermutung nahe gelegt, dass der Promise Controller Ramfehler verursacht und ev. durch das die Probleme auftreten. Wir haben schon einige S939 Board und 3500+ gebaut und bei vielen Systemen Ram-Fehler gehabt. Wenn wir den VIA Controller verwenden traten die Ramfehler nicht auf. Ich habe am Anfang auch den VIA Controller benutzt, habe aber nach dem Bios update von 1003 auf 1006 beim Neustart meine VIA Raid Partition verloren und musste die ganze Sch***** neu aufsetzten. Beim zweiten mal ging ich ans übertakten und als ich die Grenze überschritt musste ich n Hardwareseitiges BIOS Reset machen damit ich wieder ins BIOS kam. Nach dem Reset war mein VIA Raid wieder verschwunden (konnte es im Menu nicht als bestehendes Raid 0 definieren sondern nur als "Neues Raid") und ich musste zum 3ten mal das System aufsetzen. Beim 3ten mal habe ich Promise genommen, schon 2x wieder das Bios resetet und mein Raid geht noch.......Promise sei dank. Das ist ne Scheissituation, Promise= Abstürze, VIA= Ev. neu installieren...Hat jemand auch ähnliche Erfahrungen gemacht oder sogar n VIA Raid erstellt, Anschliessend BIOS geflasht oder n Hardwarereset gemacht und der VIA Raid war noch vorhanden? Gruss und die Schreibfehler können behalten werden wenn jemand einen findet


31.08.2004 23:34
Gast
unregistriert
AW: Erfahrungswerte mit ASUS A8V Deluxe Sockel 939 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

PS: Habe XP pro SP2


01.09.2004 00:33
Gast
unregistriert
AW: Erfahrungswerte mit ASUS A8V Deluxe Sockel 939 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zum Problem von Sirius fällt mir auch was ein. Hat aber nicht unbedingt was mit dem A8V zu tun(Das hab ich mir gerade bestellt).Habe mir auch mal ein neues Asus-Board besorgt,eingebaut, und hatte dann genau die selben Fehler mit sämtlichen Grafikproggis.Betraf 3D Benchmarks und sämtliche Games.Bei allen anderen Anwendungen lief das Teil absolur stabil. Bin dann mit meiner kompletten Kiste zu meinem Händler gefahren(wohl dem der seine Teile nicht übers Internet bestellt hat). Wir haben so ziemlich alle Komponenten ausgewechselt(Ram,Netzteil,Grafikkarte und zum Schluss das Board selbst. Immer wieder der gleiche Fehler. Am Ende haben wir doch ein "Board" gefunden das funktioniert. Das neue Mainboard war aber nicht mein Fall. Ich hab mir einen Monat später eines von einem Kumpel geliehen und eingebaut.Übrigens das selbe das am Anfang nicht lief. Es funktionierte.Ich hab keine Ahnung warum ich mit dem Teil so viel Ärger hatte,befürchte aber das ich beim Einbau irgendeinen Fehler gemacht habe(Berührung zum Gehäuse?)Hab in meinem Leben schon an die 50 Rechner aufgebaut und verfüge schon über einige Erfahrung. Was ich mit dem ganzen Simms sagen wollte?
Es muss kein Hardwaredefekt sein !!!


01.09.2004 10:30
Gast
unregistriert
AW: Erfahrungswerte mit ASUS A8V Deluxe Sockel 939 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo
---SYSTEM A8V-Deluxe,3500+, Corsair 3200XLPRO2.2.2.5,9800pro,2xseagate160GB SATA Raid 0---
Habe das Board heute bei un in der Technik getestet. Wenn die 2 SATA HD am Promise Controller angeschlossen sind habe ich über 120000 Fehler vom Memtest bekommen. Ich habe die 2 HD vom Controller abgehängt und liess den Test noch einmal laufen und siehe da, kein einziger Fehler. Habe 2x512MB PC3200Corsair XLPRO. Ich vermute die RAM Inkompatibilitäten des A8V im Zusammenhang mit dem Promise Controller. Wir haben schon einige (>20) A8V, 3500+ mit Kingston Ram getestet und bei gerade mal 4 Systemen hatten wir die Fehler nicht. Alle anderen hatten Ram Fehler im Zusammenhang mit dem Promise Controller. Deaktiviert es im BIOS und verwendet den VIA Controller oder steckt ne PCI Raid Karte ins System (habe es mit PCI zwar noch nicht getestet) und die Abstürze, Ramfehler oder Grafikfehler sollten bei den meisten von euch behoben sein. Wir werden im Geschäft den Promise auf alle Fälle bis auf weiteres nicht verwenden sondern den VIA. Ich hoffe einigen von euch damit geholfen zu haben.
Gruss aus der Schweiz


01.09.2004 13:00
sirius
unregistriert
AW: Erfahrungswerte mit ASUS A8V Deluxe Sockel 939 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hmm das mit dem Promise Controller muss ich mal versuchern. da hängt momentan 2 platten drann.
Hab die ATI9600 gegen ne Nvidia Ti4200 getauscht vor kurzem, seitdem sind mir jetzt keine bewusten fehler aufgefallen. (für teste über 2 stunden hatte ich noch keine zeit) womöglich nur zufall.

werd das mal auf alle fälle mit ati9600 ohne Promis Controller versuchen.

Danke für die vielen Hinweisse.


03.09.2004 07:34
Gast
unregistriert
AW: Erfahrungswerte mit ASUS A8V Deluxe Sockel 939 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hallo,

ich habe 2 wochen an der kombination a8v mit radeon 9800 pro laboriert.

ich habe es definitiv NICHT zum fehlerfreien laufen bekommen.

als fehlerquelle habe ich bei mir definitiv ausgeschlossen: speicher, sbaudigy, bios-updates (board und graks) und promise ide-raid.

nach 2 wochen habe ich die schn**** voll gehabt und eine x800 geholt (teuer aber lohnt sich).

jetzt funktioniert alles reibungslos.


gruß

ralf




07.09.2004 07:56
sirius
unregistriert
AW: Erfahrungswerte mit ASUS A8V Deluxe Sockel 939 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

So. Nachdem ich jetzt schon das 2te ASUS A8V im test hatte werd ich das Board gegen eins von nem anderen Hersteller tauschen.

Offenbar kommt das ASUS in dieser Revision mit vielen dingen nicht klar.

durch ausschallten des promise raid controllers lief die grafikkarte wieder stabiler.

dennoch funkioniert einiges nicht korrekt.
SCSI kontroller (Compaq Smart Array 3200) hängt sich permanent auf (SCSI Error), in nem anderen Rechner kein Problem.
Ausserdem mach auch der USB 2.0 irgendwie problem. mitten im betrieb wird das gerät verloren und neu angemeldet.
Reboots ohne grund gibts auch immer noch ab und an.

Meine meinung nach sollte man das board einstampfen bis ne rev 2.0 drausen ist. vielleicht funkioniert das dann ja.

Welches 939er Board von anderen Herstellen würdet ihr vorschlagen?


10.09.2004 09:58
firebird007 firebird007 ist männlich
HwM-Idol


images/avatars/avatar-404.png

Dabei seit: 24.12.2005
Beiträge: 1.025
Herkunft: Carinthia

AW: Erfahrungswerte mit ASUS A8V Deluxe Sockel 939 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hab zwar noch kein Sockel 939 Board verbaut, aber ich kann die von MSI empfehlen... http://www.geizhals.at/a114189.html --> Mit NForce3 Ultra + WLan Steckplatz (Karte einzeln http://www.geizhals.at/eu/a93842.html )
Eine VIA Alternative gibts hier http://www.geizhals.at/a110157.html --> Billiger noch dazu... cool

Edit: Angeblich hat das MSI mit VIA Probs mit der 12V Schiene... http://msi.designlab.info/thread.php?postid=80668

lg, fb smile




__________________
-> Core2Duo E6850 atm @ stock - 2GB G.Skill DDR800
-> 2x Samsung P120 250GB RAID0 -> MSI 8800GTS OC
-> Gigabyte GA-EP35-DS4 -> Schwarzes LG DVD-RW DL LW
-> Terratec Cinergy 600TV -> Audigy X-Fi Platinum
-> Samsung 214T & 226CW -> MX500
-> Logitech Z-5500 -> CPU, NB, GFX by H²O
---------------<[running again!]>----------------
-> MacBook Pro 2.16 - 15" - 2GB - x1600 256MB & Mac Pro 2x Quad 2.8
10.09.2004 10:39 E-Mail an firebird007 senden Homepage von firebird007 Beiträge von firebird007 suchen Fügen Sie firebird007 in Ihre Kontaktliste ein
Gast
unregistriert
AW: Erfahrungswerte mit ASUS A8V Deluxe Sockel 939 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo, habe auch das selbe Problem, habe auch probiert den Via Treiber zu nutzen, nur leider findet der meine Platten nicht ! Weiß da einer weiter ?

Also bleibt mir letzten endes nur noch übrig, das ich mein Mainboard tausche oder ?


23.09.2004 14:52
Seiten (4): [1] 2 3 nächste » ... letzte » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Erfahrungswerte mit ASUS A8V Deluxe Sockel 939



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH