Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 10:44 Uhr.

Hardware-Mag - Forum » Hardware » Grafikkarten »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Pyrokar
unregistriert
PC läuft instabil Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi,
mein pc (Barton 2800, gf4ti, 512mb ram von infineon, no name netzteil mit 400w) stürzt immer wenn ich anspruchsvollere anwendungen wie spiele starte nach kurzer zeit (zwischen 30 und 60min) ständig ab. Als erstes friert der sound ein, dann das bild und schließlich schaltet sich der monitor mit ner no signal meldung ab. wenn ich den pc dann gleich neustarte und das selbe programm nochmal starte schaltet er sich sofort wieder ab. Ich hoffe ihr könnt mir helfen und sagen wo das problem liegt übertaktet is nichts und das problem is erst seit kurzem vorhanden, davor lief alles mehr oder weniger normal, komponenten sind alle 1-2 jahre alt.
Danke


29.08.2004 15:26
Blaubierhund Blaubierhund ist männlich
Blaubierhund


images/avatars/avatar-260.jpg

Dabei seit: 24.12.2005
Beiträge: 2.575
Herkunft: irgendwo im nirgendwo

AW: PC läuft instabil Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also entweder hast du:

- ein hitzeproblem (wieviele gehäuselüfter hast du, wie werden cpu und graka gekühlt, sitzt der cpu- kühler plan auf der cpu auf.
- ein zu schwaches netzteil (versuche mal genau daten über dein netzteil zu ermitteln -> googeln; schalte einzelne, nicht zwangsläufige geräte, z.b. zweite festplatte, zusätzliche lüfter, zweites opt. laufwerk, mal ab)
- evtl. ist die ist die graka defekt. am besten mit ner graka von nem freund testen, oder in nem anderen rechner
- ein irq-problem (hast du ne soundkarte, oder benutzt du onbardsound?? was für pci-karten sind noch eingebaut??? steck die soundkarte, falls vorhanden, doch einfach mal in einen anderen pci-slot)
- probier mal nen anderen speicherriegel, oder teste den mit entsprechenden programmen




__________________
DeviantART
fotocommunity
Zoonar
29.08.2004 15:33 E-Mail an Blaubierhund senden Homepage von Blaubierhund Beiträge von Blaubierhund suchen
Pyrokar
unregistriert
AW: PC läuft instabil Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

die cpu ereicht laut bios 60C (misst aber net direkt an der cpu), die systemtemperatur is in etwa gleich hoch. Scheint mir also beides etwas zu hoch zu sein. Gehäuselüfter hab ich einen. Ich könnt ihn ja ma offen laufen lassen.


29.08.2004 16:25
Pyrokar
unregistriert
AW: PC läuft instabil Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

nö, da alles seit monaten unverändert, die graka wa mal übertaktet, aber das is schon n jahr her


29.08.2004 16:34
firebird007 firebird007 ist männlich
HwM-Idol


images/avatars/avatar-404.png

Dabei seit: 24.12.2005
Beiträge: 1.025
Herkunft: Carinthia

AW: PC läuft instabil Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also 60° CPU Temp is ja noch im gut grünen Bereich... Jedoch musst du bedenken, dass die Temps im 3D Modus noch einmal raufgehen...
Achja: ~60° System Temp is doch relativ hoch... Betreib mal deinen Rechner offen oder stell einfach mal einen Tisch-Ventilator ( Augenzwinkern ) davor...

Ist der Kühlkörper samt Lüfter von deiner Graka verstaubt? --> Einfach mal ausbauen und reinigen...

lg, fb grinsen




__________________
-> Core2Duo E6850 atm @ stock - 2GB G.Skill DDR800
-> 2x Samsung P120 250GB RAID0 -> MSI 8800GTS OC
-> Gigabyte GA-EP35-DS4 -> Schwarzes LG DVD-RW DL LW
-> Terratec Cinergy 600TV -> Audigy X-Fi Platinum
-> Samsung 214T & 226CW -> MX500
-> Logitech Z-5500 -> CPU, NB, GFX by H²O
---------------<[running again!]>----------------
-> MacBook Pro 2.16 - 15" - 2GB - x1600 256MB & Mac Pro 2x Quad 2.8
29.08.2004 17:00 E-Mail an firebird007 senden Homepage von firebird007 Beiträge von firebird007 suchen Fügen Sie firebird007 in Ihre Kontaktliste ein
Blaubierhund Blaubierhund ist männlich
Blaubierhund


images/avatars/avatar-260.jpg

Dabei seit: 24.12.2005
Beiträge: 2.575
Herkunft: irgendwo im nirgendwo

AW: PC läuft instabil Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

Achja: ~60° System Temp is doch relativ hoch...
Ist der Kühlkörper samt Lüfter von deiner Graka verstaubt? --> Einfach mal ausbauen und reinigen..


jepp, 60°C bei der cpu geht noch in ordnung, aber 60°C gehäusetemp ist mindestens 20°C zuviel. da musste was machen.

was die graka angeht, sowas kann sich auch noch nach längerer zeit rächen. hatte das prob selbst schon. mir ist meine geforce4 auch erst nach etwa einem jahr nach dem letzten ocen abgeraucht...

guck dir auch mal die netzteillüfter an. allen staub entfernen... und überprüft zuerst mal die punkte wie oben schon angegeben soweit wie möglich, dann können wir dir besser helfen...




__________________
DeviantART
fotocommunity
Zoonar
29.08.2004 17:19 E-Mail an Blaubierhund senden Homepage von Blaubierhund Beiträge von Blaubierhund suchen
Pyrokar
unregistriert
AW: PC läuft instabil Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

mache mich gleich ans werk
erstmal danke für die hilfe


29.08.2004 18:31
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Grafikkarten »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH