Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 03:54 Uhr.

Hardware-Mag - Forum » Software » Sonstiges » TV Karte - schlechter Sound
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
TV Karte - schlechter Sound
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Deeival Deeival ist männlich
HwM-Idol


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 1.078
Herkunft: Canada

TV Karte - schlechter Sound Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo
Gestern is meine WinFast TV 2000Xp Series 3 gekommen. Funzt auch fast alles gut, außer der Aufnahme Sound.

Wenn ich den Sound ganz normal laufen lauf funzt alles gut. Aber wenn ich was aufnehme, dann wird der Sound irgend seltsam schlecht... klingt mein bisschen Mono, isses aber nicht und rauscht.

Ich hab son internen Soundconnector von der TV Karte zum MB (nforce2 Sound) angeschlossen.

1. Vermutung: Kann es daran liegen, dass ich L Und R vertauscht hab?

Oder muss ich bei meinem NV Mixer irgendwas einstallen?

Danke für Hilfe lachen


23.09.2004 01:46 E-Mail an Deeival senden Homepage von Deeival Beiträge von Deeival suchen Fügen Sie Deeival in Ihre Kontaktliste ein
Deeival Deeival ist männlich
HwM-Idol


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 1.078
Herkunft: Canada

Themenstarter Thema begonnen von Deeival
AW: TV Karte - schlechter Sound Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich glaub ich hab die Lösung gefunden... die CD Lautstärke war zu laut -> rauschen.. aber irgendwie wird die immer wieder von selber auf laut gestellt... unglücklich



23.09.2004 02:03 E-Mail an Deeival senden Homepage von Deeival Beiträge von Deeival suchen Fügen Sie Deeival in Ihre Kontaktliste ein
Philip Philip ist männlich
High-End-User


images/avatars/avatar-10.jpg

Dabei seit: 24.12.2005
Beiträge: 921
Herkunft: NDS

AW: TV Karte - schlechter Sound Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

probier es mal extern über ein Link Kabel deine Soundkarte anzuschliessen, denn das Problem hatte ich auch, habe es damals über nforce2 Versucht, aber keine Chance, ich musste meine 5.1 Digital dafür verwenden... Augenzwinkern

Vielleich hilft es..




__________________
Viele Grüße
Philip
23.09.2004 06:17 E-Mail an Philip senden Homepage von Philip Beiträge von Philip suchen Fügen Sie Philip in Ihre Kontaktliste ein
Blaubierhund Blaubierhund ist männlich
Blaubierhund


images/avatars/avatar-260.jpg

Dabei seit: 24.12.2005
Beiträge: 2.575
Herkunft: irgendwo im nirgendwo

AW: TV Karte - schlechter Sound Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

probier mal das kabel mit nem ferrit-ringkern abzuschirmen...




__________________
DeviantART
fotocommunity
Zoonar
23.09.2004 08:11 E-Mail an Blaubierhund senden Homepage von Blaubierhund Beiträge von Blaubierhund suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

AW: TV Karte - schlechter Sound Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

probier es mal extern über ein Link Kabel deine Soundkarte anzuschliessen

jo..das hat bei mir so auch gut funktioniert




__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
23.09.2004 12:08 E-Mail an ventu senden Beiträge von ventu suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Sonstiges » TV Karte - schlechter Sound



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH