Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 11:27 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Asus A7N8X-X
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Asus A7N8X-X
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

AW: Asus A7N8X-X Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

CMOS Clear versucht? monitor angeschlossen? Augenzwinkern den 20-pol stromstecker hast du angeschlossen? und den 4-pol auch?

Yidaki




__________________

30.09.2004 19:03 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
A!msbush
PC-Modder


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 35

AW: Asus A7N8X-X Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

angeschlossen is alles... is net mein erster PC smile
aber CMOS Clear---meint ihr des könnt was bringen?


30.09.2004 19:09 E-Mail an A!msbush senden Beiträge von A!msbush suchen Fügen Sie A!msbush in Ihre Kontaktliste ein
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Asus A7N8X-X Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

war das board denn neu oder schon mal benutzt?
falls es nicht neu war würd ich auf jeden fall nen cmos-clear machen smile




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
01.10.2004 13:17 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Gast
unregistriert
AW: Asus A7N8X-X Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hi, als ich meinen pc zusammengstellt hatte., war das so: er ist bei der hälfte der xp installation einfach ausgegangen(liegt an überhitzung!), ich konnte zwar sehen dass die mainboard Led aktiv war, jedoch brachte es nix, wenn ich den power kontakt aktivierte. hab ihn dann zum ready4comp gebracht weil ich mir unsicher watr, wollte nix was ich bereuen würde ausprpbieren, die haben mir dann ein neues gehäuse verpasst, und jez geht alles, die sagten, was ich aber für schwachsinn halte, dass das gehäuse schuld war. aber das war mir egal ich hab ja nur 25 euro für die reparatur gezahlt weil die mein altes gehäuse bekommen haben.

cu
(sys:athlon xp 3000+ a7n8x-deluxe)


01.10.2004 13:45
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Asus A7N8X-X



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH