Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 11:50 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Intel p875pbz Mainboard/Speicher problem?
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Intel p875pbz Mainboard/Speicher problem?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Intel p875pbz Mainboard/Speicher problem? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Nabend,

Ich hab hier ein Kleines Problem mit meinem Board und/oder Speicher.
Erstmal das System

Win XP Pro (SP1)
Intel p875pbz mit p4 2.6cc
1024MB Kingston HyperX ddr400
Graka usw is, denke ich, uninteressant

Ich hab Folgendes:

Wenn ich im Bios sage, er soll den Ram Automatisch einstelllen/erkennen, zeigt der mir in Windows nur 333an.Ob wohl es 400er ist. Weiterhin hab ich dann mit System abstürzen zukämpfen.
Unregelmässig und auch egal was am PC gemacht wird.
Hab darauf hin den Ram zu einem Kollegen gegeben, damit man Ihn da mal testen kann.
Er hat ein AMD System wo der Speicher nich den selben Fehler gemacht hat.Aber es traten z.B abstürze von Spielen oder einfaches Beenden von Programmen auf.
Dadrauf hab ich den Ram zur Garantie gegeben. Hab nun den Neuen aber das Problem ist wieder da.
Wenn ich im Bios einstelle das der Ram 333ist hab ich keine Probleme.
Scheint es wohl doch am Board zu liegen?
Bios update hab ich schon versucht. Hilft nix.
Hab doch schon recht die Schnautzevoll (sry das ich das sag).

Hat jemand das Board?? Wenn ja welchen Speicher?? Welche Bios Ver.??

PS: Hat jemand ahnung von PCIX Boards?
Weil wenn ich, keine Lösung finde kommt das system weg und ich Steig um auf AMD.... unglücklich

Danke schonmal


10.10.2004 22:37
firebird007 firebird007 ist männlich
HwM-Idol


images/avatars/avatar-404.png

Dabei seit: 24.12.2005
Beiträge: 1.025
Herkunft: Carinthia

AW: Intel p875pbz Mainboard/Speicher problem? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Vielleicht liegt das daran, dass du eine CPU mit 533MHz FSB hast... Schau mal nach (evtl mit CPUz) --> http://www.cpuid.com/download/cpu-z-124.zip

lg, fb smile




__________________
-> Core2Duo E6850 atm @ stock - 2GB G.Skill DDR800
-> 2x Samsung P120 250GB RAID0 -> MSI 8800GTS OC
-> Gigabyte GA-EP35-DS4 -> Schwarzes LG DVD-RW DL LW
-> Terratec Cinergy 600TV -> Audigy X-Fi Platinum
-> Samsung 214T & 226CW -> MX500
-> Logitech Z-5500 -> CPU, NB, GFX by H²O
---------------<[running again!]>----------------
-> MacBook Pro 2.16 - 15" - 2GB - x1600 256MB & Mac Pro 2x Quad 2.8
10.10.2004 22:41 E-Mail an firebird007 senden Homepage von firebird007 Beiträge von firebird007 suchen Fügen Sie firebird007 in Ihre Kontaktliste ein
Gast
unregistriert
AW: Intel p875pbz Mainboard/Speicher problem? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Das ein P4cc auch als HT bekannt Zunge raus

also 800Mhz FSB (quad)

Aber kann das ein Prob sein????

PS: Danke für die schnelle antwort


10.10.2004 22:53
firebird007 firebird007 ist männlich
HwM-Idol


images/avatars/avatar-404.png

Dabei seit: 24.12.2005
Beiträge: 1.025
Herkunft: Carinthia

AW: Intel p875pbz Mainboard/Speicher problem? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hmmm... Was sagt dir CPUz? Wenn dir das Proggi 800MHz FSB anzeigt, dann is eh alles in Ordnung Augenzwinkern
Sonst würd ich sagen, dass einfach das Intel Board ein Problem mit dem Speicher hat... Zunge raus

lg, fb smile




__________________
-> Core2Duo E6850 atm @ stock - 2GB G.Skill DDR800
-> 2x Samsung P120 250GB RAID0 -> MSI 8800GTS OC
-> Gigabyte GA-EP35-DS4 -> Schwarzes LG DVD-RW DL LW
-> Terratec Cinergy 600TV -> Audigy X-Fi Platinum
-> Samsung 214T & 226CW -> MX500
-> Logitech Z-5500 -> CPU, NB, GFX by H²O
---------------<[running again!]>----------------
-> MacBook Pro 2.16 - 15" - 2GB - x1600 256MB & Mac Pro 2x Quad 2.8
10.10.2004 22:56 E-Mail an firebird007 senden Homepage von firebird007 Beiträge von firebird007 suchen Fügen Sie firebird007 in Ihre Kontaktliste ein
Gast
unregistriert
AW: Intel p875pbz Mainboard/Speicher problem? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Bus Speed : 797Mhz also 800Mhz
FSB : 199Mhz

Also alles ok?

Bei Memory sagt er mir 159,6Mhz

Hab im Bios gerade eingestellt das er als 333 läuft.
Intel Active Monitor zeigt auch DDR333 an....

Stimmt da irgendwas nicht?




10.10.2004 23:16
firebird007 firebird007 ist männlich
HwM-Idol


images/avatars/avatar-404.png

Dabei seit: 24.12.2005
Beiträge: 1.025
Herkunft: Carinthia

AW: Intel p875pbz Mainboard/Speicher problem? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Schon klar... Das Geschwindigkeitsverhältniss läuft asynchron... Also 4:3
Kannst du das Verhältniss in der BIOS ändern? (Müsste gehn bei gewissen Boards/BIOS... Zunge raus

lg, fb grinsen




__________________
-> Core2Duo E6850 atm @ stock - 2GB G.Skill DDR800
-> 2x Samsung P120 250GB RAID0 -> MSI 8800GTS OC
-> Gigabyte GA-EP35-DS4 -> Schwarzes LG DVD-RW DL LW
-> Terratec Cinergy 600TV -> Audigy X-Fi Platinum
-> Samsung 214T & 226CW -> MX500
-> Logitech Z-5500 -> CPU, NB, GFX by H²O
---------------<[running again!]>----------------
-> MacBook Pro 2.16 - 15" - 2GB - x1600 256MB & Mac Pro 2x Quad 2.8
10.10.2004 23:19 E-Mail an firebird007 senden Homepage von firebird007 Beiträge von firebird007 suchen Fügen Sie firebird007 in Ihre Kontaktliste ein
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Intel p875pbz Mainboard/Speicher problem? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

scheint ein kompatibilitätsproblem zwischen board und speicher zu sein. welche revision ist das board?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
11.10.2004 11:31 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Intel p875pbz Mainboard/Speicher problem?



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH