Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 13:11 Uhr.

Hardware-Mag - Forum » Hardware » Netzwerk & Internet » Service Pack 2 und T-DSL
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Service Pack 2 und T-DSL
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
matt
unregistriert
Service Pack 2 und T-DSL Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi,
nachdem ich das service sack 2 installiert habe ist mein T-DSL total langsam beim seiten aufbau wie ungefähr mit ISDN. Nun habe ich mir den opera browser runtergeladen habe, um zu gucken ob es mit ihm vielleicht schneller geht was aber nicht der fall war. Das komische ist aber, dass ich den opera browser mit 110kb/sec runtergeladen habe ( laut windows download manager).

Wenn jemand vielleicht eine antwort weiss warum mein PC so langsam die seiten aufbaut jedoch so schnell runterlädt kann ja etwas posten.

Vielen Dank im Vorraus

mfg matthias


17.10.2004 11:59
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Service Pack 2 und T-DSL Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

haste die sp2 firewall aktiviert?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
17.10.2004 12:08 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Service Pack 2 und T-DSL Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

vielleicht auch einmal den patch zum hochstellen der verbindungsanzahl probieren => http://www.lvllord.de/




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
17.10.2004 13:25 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
matt
unregistriert
AW: Service Pack 2 und T-DSL Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also ich habe es schon mit aktivierter und deaktivierter probiert und beides mal war es gleich alngsam.

Also mit diesem Programm von Trauerklos hab ich es noch nicht versucht und werde es auch glaube ich nicht tun weil mir es ein bischen zu unsicher ist oder kannst du mich da umstimmen?

mfg matthias


17.10.2004 19:29
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Service Pack 2 und T-DSL Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

Also mit diesem Programm von Trauerklos hab ich es noch nicht versucht und werde es auch glaube ich nicht tun weil mir es ein bischen zu unsicher ist oder kannst du mich da umstimmen?

was soll daran unsicher sein? es stellt einfach die verbindungszahl von xp hoch, welche nach der sp2-installation runtergesetzt wurde.




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
18.10.2004 01:22 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
matt
unregistriert
AW: Service Pack 2 und T-DSL Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi, habe das Programm jezt doch ausprobiert und musste leider feststellen dass es immer noch so langsam ist aber danle für den Tipp.

mfg matthias


19.10.2004 01:56
Gast
unregistriert
AW: Service Pack 2 und T-DSL Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo, ich hatte das gleiche Problem. Es gab eine tolle Lösung vom Microsoft support:

- Sie koennen die Windows Firewall gaenzlich deaktivieren:Windows Taste gedrueckt halten
und gleichzeitiges Druecken der R Taste. Eingabe: services.msc mit OK bestaetigen. Suchen Sie hier den Dienst
Windows Firewall heraus. Diesen bitte doppelt anklicken und dort den Starttyp auf manuell stellen. Nach einem Neustart ist
die Firewall dann gaenzlich deaktiviert.

Hat super geklappt - zumindest bei mir.
Viel Glück!




03.11.2004 22:06
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Service Pack 2 und T-DSL Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Gast
Hallo, ich hatte das gleiche Problem. Es gab eine tolle Lösung vom Microsoft support:

- Sie koennen die Windows Firewall gaenzlich deaktivieren:Windows Taste gedrueckt halten
und gleichzeitiges Druecken der R Taste. Eingabe: services.msc mit OK bestaetigen. Suchen Sie hier den Dienst
Windows Firewall heraus. Diesen bitte doppelt anklicken und dort den Starttyp auf manuell stellen. Nach einem Neustart ist
die Firewall dann gaenzlich deaktiviert.

und dann war das internet auch wieder schneller?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
04.11.2004 01:27 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Bluerock
Komplett-PC-User


images/avatars/avatar-482.jpg

Dabei seit: 24.12.2005
Beiträge: 63

AW: Service Pack 2 und T-DSL Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

geh mal auf www.wieistmeinip.de und mach den Speed-Test.

Achso kleiner Tipp: Du sprachst ja schnell was mit Unsicher an, dann nimm nicht den IE sondern Mozilla Firefox.


04.11.2004 01:33 E-Mail an Bluerock senden Beiträge von Bluerock suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Netzwerk & Internet » Service Pack 2 und T-DSL



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH