Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 15:31 Uhr.

Hardware-Mag - Forum » Hardware » Laufwerke » (S-ATA) Festplatten Problem
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
(S-ATA) Festplatten Problem
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

AW: (S-ATA) Festplatten Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hast du das ganze betriebssystem einfach rüberkopiert? denn das kann man nicht...

Yidaki




__________________

22.10.2004 20:34 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Gast
unregistriert
AW: (S-ATA) Festplatten Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ja, dass habe ich...

aber warum läuft es dann wenn die 80er zusätzlich drin ist, aber ich trotzdem von der RAID (also kopierten version) starte?


22.10.2004 20:46
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

Themenstarter Thema begonnen von Yidaki
AW: (S-ATA) Festplatten Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

weil sich wahrscheinlich systemdateien auf der 80 GB platte befinden, die für einen guten betrieb voraussetzung sind. eine frage: hast du daten während dem windows betrieb rüber kopiert? denn das darf man nicht. unter windowsnutzung laufen programme die, wenn sie laufen, nicht kopiert werden können!

und windows herumzuschieben is ein blödsinn, immer neuinstall wenn du neue festplatten kaufst und sie von dort aus betreiben willst.

also sowas hab ich bis jetzt noch nich erlebt, dass das jemand macht ... Augenzwinkern aber was es so alles gibt smile

Yidaki




__________________

22.10.2004 20:53 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Chesterfield
unregistriert
AW: (S-ATA) Festplatten Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

das problem liegt darinn, dass xp deine 80 gb platte ursprünglich als systemplatte eingerichtet hat. wennst die entfernst geht nichts mehr. xp macht auch schon probleme wenn du platten an den ide-anschlüssen umlegst. du kommst also um eine neuinstallation voraussichtlich nicht herum oder du lässt die 80 gb platte drinnen.
ein ghost image sollte man immer nur auf einen identen pc rauf spielen, von dem es gemacht wurde. wenn andere platten drinnen sind ist der pc nicht mehr ident. übrige hardware sollte auch erst nach dem aufspielen eines images durch deinstallieren und instalieren geändert werden, z.b. graka.
eine möglichkeit die du aber noch probieren kannst: deinstallier zuerst die fp im gerätemanager bevor du sie ausbaust.


22.10.2004 23:24
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Laufwerke » (S-ATA) Festplatten Problem



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH