Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 11:16 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » ASUS P5GDC-V Deluxe Problem
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
ASUS P5GDC-V Deluxe Problem
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Philip Philip ist männlich
High-End-User


images/avatars/avatar-10.jpg

Dabei seit: 24.12.2005
Beiträge: 921
Herkunft: NDS

ASUS P5GDC-V Deluxe Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Halli Hallo,

ich habe das ASUS P5GDC-V Deluxe Board mit einem P4 550 Prozessor. das problem ist nur, dass ich noch keine PCI-Express Grafikkarte habe, sodass ich vorrübergehen die auf dem Board befindliche benutzen muss. (915g Chipsatz).

Nun will ich die Treiber installieren und stelle fest, das ich die Karte 2x im System habe und sie auch zwei mal installieren muss, sobald ich das getan habe, fährt der Rechner nach einem Neustart immer bis zum Windows Desktop hoch und startet dann automatisch neu. (Ich kann das Anmeldefenster unter XP nicht sehen - es bleibt alles schwarz).

Ja daraufhin bin ich im abgesicherten Modus hochgefahren, habe die Karte gelöscht und bin mit dem Standart VGA-Controller hochgefahren - kein problem...

Nachdem ich dann bei Intel die aktuellen Treiber runtergelanden habe, musste ich feststellen, dass das gleiche Problem wieder auftritt....


Langsam drehe ich durch unglücklich

Habt ihr eine Lösung für mein Problem - achso Hardware wurden ausgetauscht und getestet... - höchstens der Chipsatz vom Board kann im Eimer sein, was ich aber auch nicht glaube....


Gruß
Philip




__________________
Viele Grüße
Philip
29.10.2004 18:26 E-Mail an Philip senden Homepage von Philip Beiträge von Philip suchen Fügen Sie Philip in Ihre Kontaktliste ein
Gast
unregistriert
AW: ASUS P5GDC-V Deluxe Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

...höchstens der Chipsatz vom Board kann im Eimer sein, was ich aber auch nicht glaube....

natürlich is der im eimer wenn er dem system 2 grakas meldet zum installieren


29.10.2004 20:15
Philip Philip ist männlich
High-End-User


images/avatars/avatar-10.jpg

Dabei seit: 24.12.2005
Beiträge: 921
Herkunft: NDS

Themenstarter Thema begonnen von Philip
AW: ASUS P5GDC-V Deluxe Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wenn das so wäre, werde ich stinkich, denn das ist mittlerweile das zweite Board was im Eimer wäre.... kann ich mir aber eigentlich nicht vorstellen, da ansonsten ja alles prima läuft




__________________
Viele Grüße
Philip
29.10.2004 20:27 E-Mail an Philip senden Homepage von Philip Beiträge von Philip suchen Fügen Sie Philip in Ihre Kontaktliste ein
Chesterfield
unregistriert
AW: ASUS P5GDC-V Deluxe Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hast s aktuellste bios drauf? dort alles richtig eingestellt bzw. lt. handbuch überprüft? anderes BS ausprobiert ?


29.10.2004 23:10
Philip Philip ist männlich
High-End-User


images/avatars/avatar-10.jpg

Dabei seit: 24.12.2005
Beiträge: 921
Herkunft: NDS

Themenstarter Thema begonnen von Philip
AW: ASUS P5GDC-V Deluxe Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ja alles dabei... das einzige was ich morgen machen werde ist, den speicher nochmal zu wechseln...

bios kann aber muss nicht geflashgt werden, laut ausage von asus




__________________
Viele Grüße
Philip
29.10.2004 23:38 E-Mail an Philip senden Homepage von Philip Beiträge von Philip suchen Fügen Sie Philip in Ihre Kontaktliste ein
Philip Philip ist männlich
High-End-User


images/avatars/avatar-10.jpg

Dabei seit: 24.12.2005
Beiträge: 921
Herkunft: NDS

Themenstarter Thema begonnen von Philip
AW: ASUS P5GDC-V Deluxe Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Problem scheint gelöst:
Speicher von Infineon ist ne Katastrophe auf dem Board, jetzt hab ich no Name Speicher der aber ohne Probleme erkannt wird und auch die beiden Grafikkarten uterstützen....

Und die 2 Grafikkartentreiber sind auch normal... smile

Gruß
Philip
PS: Closed




__________________
Viele Grüße
Philip
30.10.2004 10:50 E-Mail an Philip senden Homepage von Philip Beiträge von Philip suchen Fügen Sie Philip in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » ASUS P5GDC-V Deluxe Problem



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH