Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 07:01 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » Diskettenlaufwerk will nicht mehr!!!
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Diskettenlaufwerk will nicht mehr!!!
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Swifty Swifty ist männlich
High-End-User


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 873
Herkunft: Hannover

Diskettenlaufwerk will nicht mehr!!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi Leute,
Ich hab nen Disketten Laufwerk das irgendwie nicht klappen will!
Ich hab richtig angeschlossen und Strom hat’s auch aber wenn ich den Rechner anmache kommt immer “Floppy Disk fail“!
Deswegen stelle ich dies auch immer im Bios aus aber das kann es ja nicht sein das dass nicht Klappt!!! Das Disketten Laufwerk müsste heile sein weil die LED durchgehen leuchtet und ich auch schon nen neues Kabel für es gekauft habe!!! Wisst ihr vielleicht was ich falsch mache?


Mit freundlichen Grüßen
Swifty





__________________
Mein PC System
ATI RADEON PowerColor X850 XT PCIe | AMD Athlon 64 3500+ S.939 | Zalman CNPS 7700 Cu | MSI K8N Neo 4 Nforce 4 Ultra | 420 W Netzteil | Hitachi 80Gb S-ATA II 8mb Cache | 2x 256mb Geil Ultra Series Dual Channel Pc 4000 |....
The future belongs to those who believe in the beauty of their dreams.grinsen


11.11.2004 14:30 E-Mail an Swifty senden Beiträge von Swifty suchen Fügen Sie Swifty in Ihre Kontaktliste ein
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Diskettenlaufwerk will nicht mehr!!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Swifty
Das Disketten Laufwerk müsste heile sein weil die LED durchgehen leuchtet und ich auch schon nen neues Kabel für es gekauft habe!!! Wisst ihr vielleicht was ich falsch mache?

dies ist eigentlich eindeutig ein zeichen, dass du das kabel einfach falschrum dran hast - also einfach mal drehen smile




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
11.11.2004 14:54 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
firebird007 firebird007 ist männlich
HwM-Idol


images/avatars/avatar-404.png

Dabei seit: 24.12.2005
Beiträge: 1.025
Herkunft: Carinthia

AW: Diskettenlaufwerk will nicht mehr!!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wenn die LED im Betrieb permanent leuchtet, isses, wie gesagt, meist verkert angeschlossen... In der BIOS musste es aber auch aktivieren...

lg, fb Augenzwinkern




__________________
-> Core2Duo E6850 atm @ stock - 2GB G.Skill DDR800
-> 2x Samsung P120 250GB RAID0 -> MSI 8800GTS OC
-> Gigabyte GA-EP35-DS4 -> Schwarzes LG DVD-RW DL LW
-> Terratec Cinergy 600TV -> Audigy X-Fi Platinum
-> Samsung 214T & 226CW -> MX500
-> Logitech Z-5500 -> CPU, NB, GFX by H²O
---------------<[running again!]>----------------
-> MacBook Pro 2.16 - 15" - 2GB - x1600 256MB & Mac Pro 2x Quad 2.8
11.11.2004 15:02 E-Mail an firebird007 senden Homepage von firebird007 Beiträge von firebird007 suchen Fügen Sie firebird007 in Ihre Kontaktliste ein
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

AW: Diskettenlaufwerk will nicht mehr!!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von firebird007
In der BIOS musste es aber auch aktivieren...

..na wenn er meldet, Floppy Disk Fail, dann wird es schon aktiviert sein Augenzwinkern





__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
11.11.2004 15:08 E-Mail an ventu senden Beiträge von ventu suchen
LoD LoD ist männlich
Hardware-Bastler


images/avatars/avatar-45.jpg

Dabei seit: 24.12.2005
Beiträge: 397
Herkunft: Berlin

AW: Diskettenlaufwerk will nicht mehr!!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wenns das o.g. nicht ist: nimms einfach zu nem freund mit und schließ es bei dem mal an. dann siehts du obs funzt oder net.




__________________


Tower: Athlon XP 3000+ | Asus A7N8X-E Deluxe | 2x512MB G.Skill DDR400 | Asus Geforce 6800GT/TD| Soundblaster Audigy 2 ZS| 160 GB Seagate s-ATA | Win XP Pro + SP2

Laptop: Core2Duo T7100| Geforce 8600M GT 512MB | 2x1GB DDR2 667 Corsair ValueSelect | 160GB WD s-ATA | WinXP Pro + SP3
11.11.2004 16:30 E-Mail an LoD senden Beiträge von LoD suchen Fügen Sie LoD in Ihre Kontaktliste ein
Swifty Swifty ist männlich
High-End-User


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 873
Herkunft: Hannover

Themenstarter Thema begonnen von Swifty
AW: Diskettenlaufwerk will nicht mehr!!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden



Also ich bin doch mal Blöde !!!! Hab schon nen neues Kabel und dann kann ich es nochnichtmal Richtig anschließen!!! Naja ok aber mein Diskettenlaufwerk Funzt nun wieder war wiegesagt Das Kabel falschrum angeschlossen!!!

THX für eure Hilfe!!




__________________
Mein PC System
ATI RADEON PowerColor X850 XT PCIe | AMD Athlon 64 3500+ S.939 | Zalman CNPS 7700 Cu | MSI K8N Neo 4 Nforce 4 Ultra | 420 W Netzteil | Hitachi 80Gb S-ATA II 8mb Cache | 2x 256mb Geil Ultra Series Dual Channel Pc 4000 |....
The future belongs to those who believe in the beauty of their dreams.grinsen


11.11.2004 21:52 E-Mail an Swifty senden Beiträge von Swifty suchen Fügen Sie Swifty in Ihre Kontaktliste ein
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Diskettenlaufwerk will nicht mehr!!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

alles klar Augenzwinkern

-closed-




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
11.11.2004 22:00 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » Sonstiges » Diskettenlaufwerk will nicht mehr!!!



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH