Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 21:26 Uhr.

Hardware-Mag - Forum » Hardware » Prozessoren » Athlon 64 3500+ Hypertransport Problem
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Athlon 64 3500+ Hypertransport Problem
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
LoD LoD ist männlich
Hardware-Bastler


images/avatars/avatar-45.jpg

Dabei seit: 24.12.2005
Beiträge: 397
Herkunft: Berlin

AW: Athlon 64 3500+ Hypertransport Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wie kommst du auf nen 4x FSB Multi? und wieso würfelst du das alles eigentlich so durcheinander? Der FSB läuft auf 200 DDR = FSB 400. Bei Intel CPUs rechnet man mal 4, nicht bei AMD. Cool&Quiet verringert nur die Taktung der CPU durch den Multi, hat damit also nix zu tun.




__________________


Tower: Athlon XP 3000+ | Asus A7N8X-E Deluxe | 2x512MB G.Skill DDR400 | Asus Geforce 6800GT/TD| Soundblaster Audigy 2 ZS| 160 GB Seagate s-ATA | Win XP Pro + SP2

Laptop: Core2Duo T7100| Geforce 8600M GT 512MB | 2x1GB DDR2 667 Corsair ValueSelect | 160GB WD s-ATA | WinXP Pro + SP3
14.11.2004 18:21 E-Mail an LoD senden Beiträge von LoD suchen Fügen Sie LoD in Ihre Kontaktliste ein
Paranojä Paranojä ist männlich
HwM-Idol


images/avatars/avatar-49.jpg

Dabei seit: 24.12.2005
Beiträge: 1.274
Herkunft: Sachsen

AW: Athlon 64 3500+ Hypertransport Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also Hypertransport hat soweit ich weiss nix mit dem FSB zu tun!!
der FSB ist die verbindung zwichen NB (hier in der CPU) und RAM, währen HT die verb.
NB und SB+Extras ist.

Paranojä, smile

von Nv hab ich leider auf die schnelle keins gefunden



__________________
Meine Systemkonfig
Intel Core2Duo E8400, Gigabyte EP-DS4 (P35), G.Skill 8 GB DDR2-1000, Sparkle GeForce 8800GT 512 MB, Creative Audigy 2ZS, be quiet Dark Power Pro P7 550W, Ubuntu 10.04 (64Bit), 2x LG L204WT-SF
HWM-Kaufberatung

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Paranojä: 14.11.2004 18:50.

14.11.2004 18:40 E-Mail an Paranojä senden Beiträge von Paranojä suchen Fügen Sie Paranojä in Ihre Kontaktliste ein
Paladin
Hardware-Gott


images/avatars/avatar-50.jpg

Dabei seit: 24.12.2005
Beiträge: 2.183
Herkunft: BW

AW: Athlon 64 3500+ Hypertransport Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Danke, Leute, alles klar. War mein Fehler, habs nicht gepeilt, sorry. Die angehängte Grafik von Paranojä hat einiges erklärt. Bin halt Intel gewohnt. smile
Aber dafür seid ihr ja auch Hardware-Götter usw. grinsen Ich bin eben noch Anfänger. Augenzwinkern
Thread kann zu, glaube ich.




__________________

Intel Core i5 2500K | EKL Alpenföhn Nordwand | Gigabyte Z68X-UD3-B3 | 16 GB Corsair Vengeance DDR3-1600 (9-9-9-24) | EVGA GeForce GTX 570 HD SC | Sound Blaster X-Fi Gamer Fatal1ty Pro | Samsung SpinPoint HD154UI (1,5 TB) | LG GH22-LS30 | Enermax Pro82+ 625 Watt | Lian Li PC-A09 B | Windows 7 64 Pro

"Wer Visionen hat, sollte zum Arzt gehen." (Helmut Schmidt)
"Gesegnet seien jene, die nichts zu sagen haben und den Mund halten." (Oscar Wilde)

14.11.2004 19:17 E-Mail an Paladin senden Homepage von Paladin Beiträge von Paladin suchen
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Athlon 64 3500+ Hypertransport Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

na dann - closed smile




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
14.11.2004 19:36 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » Prozessoren » Athlon 64 3500+ Hypertransport Problem



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH