Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 18:55 Uhr.

Hardware-Mag - Forum » Software » Betriebssysteme » iexplore.exe - Fehler in Anwendung?
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
iexplore.exe - Fehler in Anwendung?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
ameran
Overclocker


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 107

iexplore.exe - Fehler in Anwendung? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo Zusammen,

ich habe Win XP SP1 und manchmal bekomme ich diese Fehlermeldung:

"Die Anweisung in "0x060d45d0" verweist auf Speicher in "0x060d45d0". Der Vorgang "read" konnte nicht auf dem Speicher durchgeführt werden"

Ich wollte fragen, ob man diesen Fehler beheben kann und warum es überhaupt passiert?

Mein System:

-Intel 560 3.60GHz LGA775
-ASUS P5AD2 Deluxe
-ATI X800XT
-Corsair ValueSelect DDR2 533MHz

Ich werde mich für jede Antwort freuen.

MfG,
ameran




__________________
Architecture and Design
Favorite Food Recipes
15.11.2004 12:34 E-Mail an ameran senden Beiträge von ameran suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: iexplore.exe - Fehler in Anwendung? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

treten derartige fehler nur beim ie auf oder auch bei anderen programmen?
haste dein system übertaktet?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
15.11.2004 16:02 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
ameran
Overclocker


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 107

Themenstarter Thema begonnen von ameran
AW: iexplore.exe - Fehler in Anwendung? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo Babe,

diese Fehlermeldung habe beim Yahoo auch bekommen. Aber normalerweise bei IE.
Als ich mein Rechner übertaktet hatte, kamen diese Meldungen ofter und da ist es auch
mit Yahoo Messenger passiert. Aber wenn ich den Rechner nicht übertakte, dann kommt diese
Fehlermeldung bei bestimmten Internetseiten.

Ich hoffe, dass ich diese Meldung irgendwie wegbekommen kann. Ich kann ehrlich gesagt
keine Fehlermeldung in Windows leiden und jedes Mal, wenn ich eine bekomme, dann denke ich,
dass ich Windows neu installieren muss. ;-)

MfG,
ameran




__________________
Architecture and Design
Favorite Food Recipes
15.11.2004 16:23 E-Mail an ameran senden Beiträge von ameran suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Betriebssysteme » iexplore.exe - Fehler in Anwendung?



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH