Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 05:28 Uhr.

Hardware-Mag - Forum » Hardware » Grafikkarten » Hilfe bei GForce fx 5700
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Hilfe bei GForce fx 5700
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Hilfe bei GForce fx 5700 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich habe mir eine asus fx 5700 128 mb geholt und eingebaut , treiber installiert und mir ein benchmark test geholt und die schneidet mieserabel ab , punkt ist ich glaube die funktioniert nicht ganz richtig, kann mir jeman helfen?

Danke im voraus


16.11.2004 13:29
Gast
unregistriert
AW: Hilfe bei GForce fx 5700 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ja ich habe benchmark 2003 durchgeführt und bei dr hardware zeigt der mir an dass die karte langsamer läuft als 4x AGP , das hat meine grafikkarte VGA Memory Clock 501.4 MHz
VGA Core Clock 425.3 MHz von asus v9570.

hatte vorher eine radeon 9000 und da war bei dr. hardware fast 6x AGP zu sehen obwohl die nur 4X fach hatte.





16.11.2004 14:12
Swifty Swifty ist männlich
High-End-User


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 873
Herkunft: Hannover

AW: Hilfe bei GForce fx 5700 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ja dann musste mal im BIOS gucken ob du das du irgentwo AGP 8x einstellst!
Wenn du das nochnicht getan hast!




__________________
Mein PC System
ATI RADEON PowerColor X850 XT PCIe | AMD Athlon 64 3500+ S.939 | Zalman CNPS 7700 Cu | MSI K8N Neo 4 Nforce 4 Ultra | 420 W Netzteil | Hitachi 80Gb S-ATA II 8mb Cache | 2x 256mb Geil Ultra Series Dual Channel Pc 4000 |....
The future belongs to those who believe in the beauty of their dreams.grinsen


16.11.2004 14:25 E-Mail an Swifty senden Beiträge von Swifty suchen Fügen Sie Swifty in Ihre Kontaktliste ein
Gast
unregistriert
AW: Hilfe bei GForce fx 5700 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

das kann ich da nicht

Hast du vielleicht icq oder yahoo messenger dass geht leichter.

ich hoffe du kanns mir helfen


16.11.2004 14:30
Swifty Swifty ist männlich
High-End-User


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 873
Herkunft: Hannover

AW: Hilfe bei GForce fx 5700 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Beides MSN Und ICQ!




__________________
Mein PC System
ATI RADEON PowerColor X850 XT PCIe | AMD Athlon 64 3500+ S.939 | Zalman CNPS 7700 Cu | MSI K8N Neo 4 Nforce 4 Ultra | 420 W Netzteil | Hitachi 80Gb S-ATA II 8mb Cache | 2x 256mb Geil Ultra Series Dual Channel Pc 4000 |....
The future belongs to those who believe in the beauty of their dreams.grinsen


16.11.2004 14:33 E-Mail an Swifty senden Beiträge von Swifty suchen Fügen Sie Swifty in Ihre Kontaktliste ein
Gast
unregistriert
AW: Hilfe bei GForce fx 5700 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

leider hat das alles nichts genutzt , die grafikkarte läuft immer noch langsamer als sie eigentlich sollte.

Bitte helft mir .

Meine Grafikkarte Asus V9570 TD 128MB Nvidia FX 5700
Athlon XP 2200+
512 MB Kingston Hyperx
XP Professional


Schon mal vielen dank für die hilfe im voraus


16.11.2004 19:08
vectrafan vectrafan ist männlich
Hardware-Gott


images/avatars/avatar-5.jpg

Dabei seit: 24.12.2005
Beiträge: 2.124

AW: Hilfe bei GForce fx 5700 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

was für nen motherboard hast du?




__________________
einmal SSD immer SSD
16.11.2004 19:16 E-Mail an vectrafan senden Beiträge von vectrafan suchen
Gast
unregistriert
AW: Hilfe bei GForce fx 5700 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Via Apollo KT400


16.11.2004 19:25
Gast
unregistriert
AW: Hilfe bei GForce fx 5700 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

falls jemand mir über icq helfen will? hier ist meine nummer 300196283
und bei yahoo messenger djama_ragga

Mein System:

CPU Typ AMD Athlon XP, 1890 MHz
Asus V9570 128 MB (Nvidia FX 5700)
VIA VT8377 Apollo KT400
1x 512 MB Kingston Hyperx 166 MHZ
1x 256 MB Samsung 133 MHZ
XP Professional


16.11.2004 19:32
Djama
unregistriert
AW: Hilfe bei GForce fx 5700 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

habe mich jetzt angemeldet , ich bin der mit dem problem bei der grafikkarte fx 5700

kann es vielleicht etwas damit zu tun haben dass bei der installation eine meldung kommt Windows Logo Test nicht bestanden?


16.11.2004 20:01
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Grafikkarten » Hilfe bei GForce fx 5700



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH