Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 04:56 Uhr.

Hardware-Mag - Forum » Software » Treiber » Grafikkartentreiber Problem
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Grafikkartentreiber Problem
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Djama
unregistriert
Grafikkartentreiber Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wenn ich ein grafikkartentreiber installieren will (nvidia force ware 61.77) dann kommt mittendrin die Meldung "Windows Logotest nich bestanden".

Bitte helft mir .

Athlon XP 2200+
FX 5700 128 MB
768 MB Arbeitsspeicher
XP Professional

Icq:300196283
yahoo messenger: djama_ragga


16.11.2004 20:14
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Grafikkartentreiber Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

jo das ist normal, weil der kein whql-zertifikat hat, soweit ich weiß.
klick enfach auf weiter bzw. ignorieren oder so, dann sollt er den treiber trotzdem installiern.




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
16.11.2004 20:21 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Paranojä Paranojä ist männlich
HwM-Idol


images/avatars/avatar-49.jpg

Dabei seit: 24.12.2005
Beiträge: 1.274
Herkunft: Sachsen

AW: Grafikkartentreiber Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

macht nix würde ich sagen einfach weiter machen.
Da der Treiber von M$ nicht getestet wurde, kommt diese meldung....

Paranojä, smile




__________________
Meine Systemkonfig
Intel Core2Duo E8400, Gigabyte EP-DS4 (P35), G.Skill 8 GB DDR2-1000, Sparkle GeForce 8800GT 512 MB, Creative Audigy 2ZS, be quiet Dark Power Pro P7 550W, Ubuntu 10.04 (64Bit), 2x LG L204WT-SF
HWM-Kaufberatung
16.11.2004 20:21 E-Mail an Paranojä senden Beiträge von Paranojä suchen Fügen Sie Paranojä in Ihre Kontaktliste ein
Djama
unregistriert
AW: Grafikkartentreiber Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ja aber meine grafikkarte läuft langsamer als sie sollte

bei dr.hardware zeigt es mir an dass die grafikkarte noch langsamer läuft als 4xAGP

weiss jemand rat.


16.11.2004 20:26
Paranojä Paranojä ist männlich
HwM-Idol


images/avatars/avatar-49.jpg

Dabei seit: 24.12.2005
Beiträge: 1.274
Herkunft: Sachsen

AW: Grafikkartentreiber Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:

ja aber meine grafikkarte läuft langsamer als sie sollte

In games usw, oder meinst du im AGP-mode???
Was hast du für ein Mainboard???

Paranojä, smile





__________________
Meine Systemkonfig
Intel Core2Duo E8400, Gigabyte EP-DS4 (P35), G.Skill 8 GB DDR2-1000, Sparkle GeForce 8800GT 512 MB, Creative Audigy 2ZS, be quiet Dark Power Pro P7 550W, Ubuntu 10.04 (64Bit), 2x LG L204WT-SF
HWM-Kaufberatung
16.11.2004 20:29 E-Mail an Paranojä senden Beiträge von Paranojä suchen Fügen Sie Paranojä in Ihre Kontaktliste ein
Djama
unregistriert
AW: Grafikkartentreiber Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

können wir in icq weiter reden?
dass geht schneller meine nummer is 300196283

bei dr.hardware , einem systemanalyse tool zeigt er mir an dass die karte langsamer läuft als 4x AGP

VIA Apollo KT 400


16.11.2004 20:31
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Grafikkartentreiber Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

schreib mal bitte alle treiber die du aktuell auf dem system installiert hast.




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
16.11.2004 22:19 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Treiber » Grafikkartentreiber Problem



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH