Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 19:20 Uhr.

Hardware-Mag - Forum » Hardware » Laufwerke » Problem mit dem BenQ DW1620 - bitte um Hilfe
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Problem mit dem BenQ DW1620 - bitte um Hilfe
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
narc
unregistriert
Problem mit dem BenQ DW1620 - bitte um Hilfe Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also ich habe mir den besagten DVD Brenner gekauft, da mein CD Brenner in die Jahre gekommen ist. Soweit so gut. Ich habe den neuen Brenner installiert und ordnunggemäß angeschlossen. Ich habe wirklich alles ausprobiert, Master, Slave, Cable, mittlerer IDE Stecker, letzer IDE Stecker, 40 Pol Kabel, 80 Pol Kabel, aber das Problem bleibt immer noch.

Nun zum Problem. Windows bootet einfach nicht hoch. Einmal hat er es doch geschafft das Windows zu booten, jedoch ist dann der PC eingefroren. ASPI Treiber sind installiert.

Was kann den das sein ?


16.11.2004 22:29
Paranojä Paranojä ist männlich
HwM-Idol


images/avatars/avatar-49.jpg

Dabei seit: 24.12.2005
Beiträge: 1.274
Herkunft: Sachsen

AW: Problem mit dem BenQ DW1620 - bitte um Hilfe Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ist das nur wenn das LW am Mobo hängt, oder passiert das auch ohne??

Paranojä, smile




__________________
Meine Systemkonfig
Intel Core2Duo E8400, Gigabyte EP-DS4 (P35), G.Skill 8 GB DDR2-1000, Sparkle GeForce 8800GT 512 MB, Creative Audigy 2ZS, be quiet Dark Power Pro P7 550W, Ubuntu 10.04 (64Bit), 2x LG L204WT-SF
HWM-Kaufberatung
17.11.2004 10:23 E-Mail an Paranojä senden Beiträge von Paranojä suchen Fügen Sie Paranojä in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Laufwerke » Problem mit dem BenQ DW1620 - bitte um Hilfe



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH