Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 05:11 Uhr.

Hardware-Mag - Forum » Hardware » Prozessoren »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
AhtlonXP 2200+ läuft nicht mit 133Mhz FSB stabil. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Habe ein AhtlonXP 2200+ auf mein MSI 6380(K7T266Pro2) raufgesteckt und will in mit 133Mhz betreiben,was er auch soweit mal macht.Nur habe ich Probleme,wenn ich z.B. Moorhuhn Wandet spielen möchte ruckelt der Mauszeiger,das gleiche,wenn ich mit dem AcrobatReader6 arbeiten möchte.Zeitweise stockt das ganze System kurz,muss dann etwas warten und kann dann erst weiter arbeiten.Stelle ich im Bios 100Mhz FSB ein,läuft alles SUPER ohne Probleme.Ram ist von Samsung 512MB PC2100.Neustes Bios ist aufgespielt.


29.11.2004 21:46
BlaCkSheep BlaCkSheep ist männlich
Hardware-Bastler


images/avatars/avatar-46.jpg

Dabei seit: 24.12.2005
Beiträge: 439
Herkunft: Schweiz

AW: AhtlonXP 2200+ läuft nicht mit 133Mhz FSB stabil. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wie heiss wird den der CPU?!
Kühler richtig montiert und so?!

Greetz Bl@CkSheep

(3 sterne *freu* *gg*)



__________________
AMD Athlon XP 2600+ (Tbred) | Asus A7N8X Deluxe 1.04 | 2x Kingston 256 DDR-Ram (333Mhz) | Hercules 9500Pro | Creative Audigy 2 | Samsung 160GB | WesternDigital

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von BlaCkSheep: 29.11.2004 21:49.

29.11.2004 21:48 E-Mail an BlaCkSheep senden Homepage von BlaCkSheep Beiträge von BlaCkSheep suchen Fügen Sie BlaCkSheep in Ihre Kontaktliste ein
LoD LoD ist männlich
Hardware-Bastler


images/avatars/avatar-45.jpg

Dabei seit: 24.12.2005
Beiträge: 397
Herkunft: Berlin

AW: AhtlonXP 2200+ läuft nicht mit 133Mhz FSB stabil. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Stürzt der Rechner auch ab oder sind das alle Symptome?




__________________


Tower: Athlon XP 3000+ | Asus A7N8X-E Deluxe | 2x512MB G.Skill DDR400 | Asus Geforce 6800GT/TD| Soundblaster Audigy 2 ZS| 160 GB Seagate s-ATA | Win XP Pro + SP2

Laptop: Core2Duo T7100| Geforce 8600M GT 512MB | 2x1GB DDR2 667 Corsair ValueSelect | 160GB WD s-ATA | WinXP Pro + SP3
29.11.2004 21:52 E-Mail an LoD senden Beiträge von LoD suchen Fügen Sie LoD in Ihre Kontaktliste ein
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

AW: AhtlonXP 2200+ läuft nicht mit 133Mhz FSB stabil. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von BlaCkSheep
wie heiss wird den der CPU?!
Kühler richtig montiert und so?!

Greetz Bl@CkSheep

(3 sterne *freu* *gg*)


gratuliere Stinkefinger

jo schau mal den kühler an!

Yidaki




__________________

29.11.2004 21:53 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Gast
unregistriert
AW: AhtlonXP 2200+ läuft nicht mit 133Mhz FSB stabil. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Temp:55°C Rechner bleibt an.Kein Abstürze! Kühler richtig drauf.

Was mich halt wundert,das mit 100Mhz alles super läuft.


29.11.2004 22:09
Paranojä Paranojä ist männlich
HwM-Idol


images/avatars/avatar-49.jpg

Dabei seit: 24.12.2005
Beiträge: 1.274
Herkunft: Sachsen

AW: AhtlonXP 2200+ läuft nicht mit 133Mhz FSB stabil. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

was haste für RaM Timings eingestellt??
Alle Stromlinien im Toleranzbereich??

Paranojä, smile




__________________
Meine Systemkonfig
Intel Core2Duo E8400, Gigabyte EP-DS4 (P35), G.Skill 8 GB DDR2-1000, Sparkle GeForce 8800GT 512 MB, Creative Audigy 2ZS, be quiet Dark Power Pro P7 550W, Ubuntu 10.04 (64Bit), 2x LG L204WT-SF
HWM-Kaufberatung
30.11.2004 15:24 E-Mail an Paranojä senden Beiträge von Paranojä suchen Fügen Sie Paranojä in Ihre Kontaktliste ein
kaiku
Hardware-Noob


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 3

AW: AhtlonXP 2200+ läuft nicht mit 133Mhz FSB stabil. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ramtimings alle auf standart bzw auf langsam.Habe damit schon rumgemacht aber nix gebracht.Netzteil hat auch konstante Stromlinien .




__________________
Kai

30.11.2004 18:07 E-Mail an kaiku senden Beiträge von kaiku suchen
kaiku
Hardware-Noob


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 3

AW: AhtlonXP 2200+ läuft nicht mit 133Mhz FSB stabil. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

So,habe mal Aida32 laufen lassen und da wird die CPU als Thorton erkannt.Auf meinem Board lassen sich mit einer Hardwaremodifikation die Thorougbred (http://www.hardware-mag.de/artikel/mainboards/mod_thoroughbred_auf_dem_k7t
266_pro2/) betreiben.Ist das nun eine andere CPU die ich habe und kann die deswegen nicht mit 133Mhz betrieben werden?
CPU-Eigenschaften
CPU Typ AMD Athlon XP, 1350 MHz (6.75 x 200)
CPU Bezeichnung Thorton
CPU Stepping A2
L1 Code Cache 64 KB
L1 Datencache 64 KB
L2 Cache 256 KB (On-Die, Full-Speed)

CPU Technische Informationen
Gehäusetyp 453 Pin PGA
Gehäusegröße 4.95 cm x 4.95 cm
Transistoren 54.3 Mio.
Fertigungstechnologie 6Mi, 0.13 um, CMOS, Cu
Gehäusefläche 101 mm2
Core Spannung 1.60 / 1.65 V
I/O Spannung 1.6 V
Typische Leistung 47.4 - 53.7 W (Abhängig von der Taktung)
Maximale Leistung 60.3 - 68.3 W (Abhängig von der Taktung)

CPU Hersteller
Firmenname Advanced Micro Devices, Inc.
Produktinformation http://www.amd.com/us-en/Processors/ProductInformation/0
,,30_118,00.html

CPU Auslastung
CPU #1 6 %
text




__________________
Kai

30.11.2004 21:22 E-Mail an kaiku senden Beiträge von kaiku suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: AhtlonXP 2200+ läuft nicht mit 133Mhz FSB stabil. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

prinzipiell entspricht der thorton dem thoroughbred.. in sachen cache, front side bus etc. hat sich zwischen den beiden nichts verändert. aktuelles bios aufgespielt?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
02.12.2004 21:10 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
kaiku
Hardware-Noob


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 3

AW: AhtlonXP 2200+ läuft nicht mit 133Mhz FSB stabil. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Bios ist aktuell!3.7!!




__________________
Kai

07.12.2004 20:10 E-Mail an kaiku senden Beiträge von kaiku suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Prozessoren »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH