Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 00:49 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Cubemaster
unregistriert
Anderes pci Brückengerät Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden


Jedes mal wenn ich meinen Computer starte bekomme ich die Meldung
Neue Hardware gefunden. anderes PCI Brückengerät
SM-Bus-Controller
Was mus Hierfür installiert werden,


Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Cubemaster: 01.12.2004 19:47.

01.12.2004 19:46
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Anderes pci Brückengerät Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wie schaut dein system aus? - hardware und software bzw. treiber bitte smile




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
01.12.2004 19:59 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Cubemaster
unregistriert
AW: Anderes pci Brückengerät Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

habe ein Gigabyte K8NS SO 754 Mainboard

Amd Sempron 3100+ Processor

ATi Radeon 9800 Pro Grafikkarte

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Cubemaster: 01.12.2004 20:47.

01.12.2004 20:43
exterminans378
Hardware-Bastler


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 485

AW: Anderes pci Brückengerät Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hatte ich vor kurzem auch mal... deinstallier mal deine chipsatz treiber, bzw spiel sie neu drauf, dann sollte es funktionieren




__________________
Athlon Opteron 146 CABGE 0536 VPMW
Club 3D Radeon 9800XT 256DDR RAM AGP8X
Asrock 939Dual-SATA2
Western Digital 120 GB 7200 U/m 8MB Cache
1GB DDR266
01.12.2004 23:49 E-Mail an exterminans378 senden Beiträge von exterminans378 suchen
Cubemaster
unregistriert
AW: Anderes pci Brückengerät Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

vielen dank an exterminans378.
Habe mir den Treiber für das Mainboard runtergeladen,
und installiert.
und alles funktionert wieder .



02.12.2004 21:50
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » Sonstiges »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH