Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 00:14 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Computer Zeitgeber kaputt?
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Computer Zeitgeber kaputt?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Deeival Deeival ist männlich
HwM-Idol


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 1.078
Herkunft: Canada

Computer Zeitgeber kaputt? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo.
Ich hab hier im moment nen ganz seltsames Problem. Meine Computer Uhr geht vor -- und zwar immer ca. 10 Minuten. Ich hab gerade mal die Zeit mit nem Internetserver syncronisiert und nach 10 Minuten war sie schon wieder 2 Minuten zu früh dran. Wenn man auf diese Ansicht schaltet, wo man die Uhr (mit Zeigern und Kalender sehen kann) ist der Sekundenzeiger merkbar -- ja man kann das wirklich sehen -- zu schnell. Dieses "zu schnell auf die nächste Sekunde schalten" passiert regelmäßig etwa so:

"zu schnelle sekunde" - "zu schnelle sekunde" - "normales sekunde" - "zu schnelle sekunde" - "zu schnelle sekunde" - "normale sekunde"

Kann mir da irgendwer helfen?? traurig


11.12.2004 03:03 E-Mail an Deeival senden Homepage von Deeival Beiträge von Deeival suchen Fügen Sie Deeival in Ihre Kontaktliste ein
Blaubierhund Blaubierhund ist männlich
Blaubierhund


images/avatars/avatar-260.jpg

Dabei seit: 24.12.2005
Beiträge: 2.575
Herkunft: irgendwo im nirgendwo

AW: Computer Zeitgeber kaputt? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ja das problem kenne ich, das hatte ich auch mal - hat sich irgendwann aber von alleine geregelt....

im moment fängt windoof bei jedem neustart im jahr 2000 um 0 uhr an.. (das bios vergisst konsequent alle einstellungen...)




__________________
DeviantART
fotocommunity
Zoonar
11.12.2004 10:25 E-Mail an Blaubierhund senden Homepage von Blaubierhund Beiträge von Blaubierhund suchen
Philip Philip ist männlich
High-End-User


images/avatars/avatar-10.jpg

Dabei seit: 24.12.2005
Beiträge: 921
Herkunft: NDS

AW: Computer Zeitgeber kaputt? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Blaubierhund: Das liegt häufig an kalten Lötstellen - oder an einer leeren CMOS Batterie
Deeival: Bei dir könnte ich mir virstellen, dass es sich entweder um einen Virus handeln könnte, gab da mal so was, oder es liegt an der Datei, die für die Uhr zuständig ist, aber ich habe genau auch keine Ahnung davon....

Tritt das Ganze denn auch auf, wenn du es im Bios einstellst und von dort beobachtest???





__________________
Viele Grüße
Philip
11.12.2004 11:00 E-Mail an Philip senden Homepage von Philip Beiträge von Philip suchen Fügen Sie Philip in Ihre Kontaktliste ein
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Computer Zeitgeber kaputt? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Deeival
Ich hab gerade mal die Zeit mit nem Internetserver syncronisiert und nach 10 Minuten war sie schon wieder 2 Minuten zu früh dran.

passiert das auch, wenn du die automatische syncronisierung ausschaltest?




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
11.12.2004 11:05 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Deeival Deeival ist männlich
HwM-Idol


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 1.078
Herkunft: Canada

Themenstarter Thema begonnen von Deeival
AW: Computer Zeitgeber kaputt? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

@Philip:
Im Bios hab ich noch nicht gekuckt. Wer ich gleich mal machen.

@Trauerklos:
Ja passiert auch wenn die automatische syncronisierung aus ist. Bis gestern wer die auch mit Xp Antispy ausgeschaltet. Ich hab sie dann nur wieder angemacht, um zu sehen, ob das mein Problem lößt.
ZUm Virus: Denk ich nicht... aber ich lass gleich mal die ganz Platte scanen


11.12.2004 16:11 E-Mail an Deeival senden Homepage von Deeival Beiträge von Deeival suchen Fügen Sie Deeival in Ihre Kontaktliste ein
Blaubierhund Blaubierhund ist männlich
Blaubierhund


images/avatars/avatar-260.jpg

Dabei seit: 24.12.2005
Beiträge: 2.575
Herkunft: irgendwo im nirgendwo

AW: Computer Zeitgeber kaputt? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Philip
Blaubierhund: Das liegt häufig an kalten Lötstellen - oder an einer leeren CMOS Batterie


die batterie is schon gewechselt, seit dem hab ich ja das problem... und gelötet hab ich am mainboard auch noch nix...




__________________
DeviantART
fotocommunity
Zoonar

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Blaubierhund: 11.12.2004 16:23.

11.12.2004 16:23 E-Mail an Blaubierhund senden Homepage von Blaubierhund Beiträge von Blaubierhund suchen
Deeival Deeival ist männlich
HwM-Idol


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 1.078
Herkunft: Canada

Themenstarter Thema begonnen von Deeival
AW: Computer Zeitgeber kaputt? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also hier was ich gemacht hab:

Adaware laufen lassen (neueste Def.) -> nichts
Anti Vir (neueste Def.) -> nichts
Neustart und ab ins Bios. Mir ne Armanduhr geholt und gekuckt ob die Bios uhr richtig geht. Tut sie auch. Dann hab ich die Uhrzeit noch rightig eingestellt und hab neugestartet.
Dan hat sich aus irgend einem grund Check Disk gemeldet und hat meine Programme Partition kontrolliert.
Danach hab ich mich wie immer bei Win angemeldet, und.... die Uhr is immer noch falsch. Da sie im Bios richtig geht muss das irgendwie an Windows liegen.

edit: nach einem weiterem neustart und einer sychronisierung mit dem Zeitserver: time.nist.gov, scheint wieder alles in ordnung zu sein... mal kucken wie es morgen früh aussieht.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Deeival: 12.12.2004 08:31.

11.12.2004 17:43 E-Mail an Deeival senden Homepage von Deeival Beiträge von Deeival suchen Fügen Sie Deeival in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Computer Zeitgeber kaputt?



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH