Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 05:13 Uhr.

Hardware-Mag - Forum » Hardware » Laufwerke » Cd-Brenner
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Cd-Brenner
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Cd-Brenner Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Mein Laufwerk öffnet sich erst nach edlichen Versuchen es sei denn ich lasse eine cd im laufwerk!!!
Bekannter meint das liegt eventuell am aspi treiber aber ich habe meinen rechner platt gemacht also keine aspi treiber installiert und es funtzte immer noch nicht dann hbe ich mir nen neuen aspi treiber runtergeladen damit funzt das aber auch nit!!!! habe win xp pro und mein brenner ist von plextor!!!


21.12.2004 21:07
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Cd-Brenner Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ist der brenner per ide angeschlossen? evtl. mal n anderen ide-port probieren.




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
21.12.2004 21:29 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

AW: Cd-Brenner Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Vielleicht könntest Du die Frage so formulieren, dass ein normaler Mensch sie verstehen kann?
Übrigens : es reicht wenn Du ein ! oder ein ? machst, ok ? smile




__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von ventu: 21.12.2004 22:16.

21.12.2004 22:15 E-Mail an ventu senden Beiträge von ventu suchen
Gast
unregistriert
AW: Cd-Brenner Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ok kommt nicht wieder vor!
Wie kann ich das sonst formulieren mein brenner der öffnet sich erst wenn ich es zig mal probiere irgendwann klappt es halt! Aber wenn ich eine cd im laufwerk lasse dann öffnet sich mein laufwerk beim ersten mal wie bei jedem normalen laufwerk auch!


21.12.2004 23:16
Gast
unregistriert
AW: Cd-Brenner Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich glaube nicht das es am ide port liegt habe nur zwei auf dem mainboard und wenn ich die kabel austauschen würde dann bootet er nicht mehr also mit anderen worten kann ich es nur so angeschlossen lassen wie es ist außerdem hatte ich mit win 98 auch nicht diese probleme nur mit xp?


21.12.2004 23:38
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

AW: Cd-Brenner Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also das Ganze kommt mir sehr mysteriös vor. Hast Du schon mal beim Support von Plextor angefragt ?




__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
21.12.2004 23:41 E-Mail an ventu senden Beiträge von ventu suchen
Gast
unregistriert
AW: Cd-Brenner Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Habe beim Support angerufen die meinen das wäre ein Hardware Problem, da es auch nicht im BIOS klappt!

Habe vilen dank!smile


26.12.2004 21:31
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Laufwerke » Cd-Brenner



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH