Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 19:20 Uhr.

Hardware-Mag - Forum » Hardware » Prozessoren »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
schrecke
PC-Modder


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 15

Gigabyte GA-7S748L + 2500XP+ lässt sich nicht hochtakten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden


Hi.

Ich hab das oben genannte Board und wollte den Prozi ein bisschen hochtakten (Athlon Xp 2500+ Barton). Ich hab dazu das hauseigene Prog genommen, was auf der CD dabei war. Nun folgende Problem (die Experteneinstellungen sind freigegeben):
Ich kann den Multipikator nicht verstellen, egal ob nach oben oder unten.
Den FSB kann ich verändern. Nur wenn ich das dann übernehme und der Rechner neugestartet hat, hat er die einstellungen nicht übernommen.

Woran kann das liegen? Muss im Bios was eingestellt werden? Hab dort aba auch keinen Punk zum Übertakten gefunden, oder bin ich blind.

Bitte helft mir. THX euch.

Bye, schrecke




__________________
Ne ATI Radeon 9200 SE und ne Creative Soundblaster Live! 5.1 auf nem Gigabyte GA-7S748L Board mit nem Athlon 2500+ Barton und 512 MB RAM.
25.12.2004 11:10 E-Mail an schrecke senden Beiträge von schrecke suchen Fügen Sie schrecke in Ihre Kontaktliste ein
Swifty Swifty ist männlich
High-End-User


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 873
Herkunft: Hannover

AW: Gigabyte GA-7S748L + 2500XP+ lässt sich nicht hochtakten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi @ Hardware-Maggrinsen


Also haste auch schon mal versucht über das Bios zu Übertakten?

Das du den Multi nicht verstellen kann könnte daran liegen das der gelockt ist. Dann musst du über den FSB takten. Oder ist das zufällig ein XP-M 2500+?

Wenn ja dann muss der Multi verstellbar sein.




__________________
Mein PC System
ATI RADEON PowerColor X850 XT PCIe | AMD Athlon 64 3500+ S.939 | Zalman CNPS 7700 Cu | MSI K8N Neo 4 Nforce 4 Ultra | 420 W Netzteil | Hitachi 80Gb S-ATA II 8mb Cache | 2x 256mb Geil Ultra Series Dual Channel Pc 4000 |....
The future belongs to those who believe in the beauty of their dreams.grinsen


25.12.2004 16:24 E-Mail an Swifty senden Beiträge von Swifty suchen Fügen Sie Swifty in Ihre Kontaktliste ein
schrecke
PC-Modder


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 15

Themenstarter Thema begonnen von schrecke
AW: Gigabyte GA-7S748L + 2500XP+ lässt sich nicht hochtakten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also ich bin der Meinung über das BIOS nicht takten zu können. Aber ich werd das gleich noch mal checken. Wenn es trotzdem nicht gehen sollte, bringt da ein BIOS-Update was? Wie gefährlich ist sowas?

Und es is ein Athlon XP 2500+ Barton. Kein M.




__________________
Ne ATI Radeon 9200 SE und ne Creative Soundblaster Live! 5.1 auf nem Gigabyte GA-7S748L Board mit nem Athlon 2500+ Barton und 512 MB RAM.
25.12.2004 18:41 E-Mail an schrecke senden Beiträge von schrecke suchen Fügen Sie schrecke in Ihre Kontaktliste ein
schrecke
PC-Modder


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 15

Themenstarter Thema begonnen von schrecke
AW: Gigabyte GA-7S748L + 2500XP+ lässt sich nicht hochtakten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also ich hab das grad noch mal gecheckt.
BIn in den Bios und hab den FSB verstellt, von 166 auf 200. Syncron dazu ging der Ram-Takt glaube ich mit hoch, ich glaube auf über 400.
Gespeichert und neu gestartet - machte er aber nicht. Bleibt nachdem er die Laufwerke geladen hat stehen. Reset > fährt hoch, hat aba wieder die alten einstellungen.

soll ich etwas anders machen?




__________________
Ne ATI Radeon 9200 SE und ne Creative Soundblaster Live! 5.1 auf nem Gigabyte GA-7S748L Board mit nem Athlon 2500+ Barton und 512 MB RAM.
25.12.2004 19:03 E-Mail an schrecke senden Beiträge von schrecke suchen Fügen Sie schrecke in Ihre Kontaktliste ein
Swifty Swifty ist männlich
High-End-User


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 873
Herkunft: Hannover

AW: Gigabyte GA-7S748L + 2500XP+ lässt sich nicht hochtakten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ja da musste einiges anderes machen.

1. in 1-5 schritten den FSB hochstelln.
2. Wenn er nicht mehr angeht CMOS Clear machen.
3. Temps im Auge behalten.
4. Wenn nötig Vcore hochstelln. ( daduch steigert sich die Verlustleistung und es entsteht mehr wäme)

Ein BIOS update kann schon gefärlich sein. Aber nur wenn beim Updaten was falsch geht oder der Rechner einfach ausgeht. Aber sonst hilf ein BIOS update dast immer.


Poste mal bitte dein System. ( MOBO/RAM)


Swifty




__________________
Mein PC System
ATI RADEON PowerColor X850 XT PCIe | AMD Athlon 64 3500+ S.939 | Zalman CNPS 7700 Cu | MSI K8N Neo 4 Nforce 4 Ultra | 420 W Netzteil | Hitachi 80Gb S-ATA II 8mb Cache | 2x 256mb Geil Ultra Series Dual Channel Pc 4000 |....
The future belongs to those who believe in the beauty of their dreams.grinsen


25.12.2004 19:15 E-Mail an Swifty senden Beiträge von Swifty suchen Fügen Sie Swifty in Ihre Kontaktliste ein
schrecke
PC-Modder


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 15

Themenstarter Thema begonnen von schrecke
AW: Gigabyte GA-7S748L + 2500XP+ lässt sich nicht hochtakten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also halt das Board und der Prozi
ne Radeo 9200
512 MB RAM
be Quiet! 350 Watt
Creative Soundblaster Live! 5.1

Den Vcore kann ich aber nur in Prozentschritten hochstellen. ich glaub +5%, +7,5% und 10%




__________________
Ne ATI Radeon 9200 SE und ne Creative Soundblaster Live! 5.1 auf nem Gigabyte GA-7S748L Board mit nem Athlon 2500+ Barton und 512 MB RAM.
25.12.2004 20:05 E-Mail an schrecke senden Beiträge von schrecke suchen Fügen Sie schrecke in Ihre Kontaktliste ein
schrecke
PC-Modder


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 15

Themenstarter Thema begonnen von schrecke
AW: Gigabyte GA-7S748L + 2500XP+ lässt sich nicht hochtakten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also ich hab noch mal geguckt.
Die Core kann ich nur +5, +7,5 und + 10,5% regeln.
Ich hab nun den FSB hoch geregelt, und zwar mittlerweile von 166 auf 192, ab 193 stürzte nach dem hochfahren ab. Mitlerweile steht im System Athlon 2800+@ 2,1Hz. Meint ihr das da noch mehr geht? Wenn ich den VCore hochstelle? Ich hab mal gerechnet - auf 1,52V läuft der ja. +5% wären dann 1,596V. Geht das denn?

Kann ich den überhaupt einfach übertakten, so lange er stabil läuft?

THX euch




__________________
Ne ATI Radeon 9200 SE und ne Creative Soundblaster Live! 5.1 auf nem Gigabyte GA-7S748L Board mit nem Athlon 2500+ Barton und 512 MB RAM.
27.12.2004 21:16 E-Mail an schrecke senden Beiträge von schrecke suchen Fügen Sie schrecke in Ihre Kontaktliste ein
firebird007 firebird007 ist männlich
HwM-Idol


images/avatars/avatar-404.png

Dabei seit: 24.12.2005
Beiträge: 1.025
Herkunft: Carinthia

AW: Gigabyte GA-7S748L + 2500XP+ lässt sich nicht hochtakten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich hab meinen 2800+ zurzeit auf 2300MHz stabil laufen... Mit 420MHz FSB + 1.760VCore... Ich denk, dass das deiner wohl auch schafft... Hab zwar ein Abit Board, aber ich hab das mit einem Asus auch zusammengebracht... Augenzwinkern Solltest halt immer auf die Temps achten... Denn je mehr VCore desto stärker steigt die Verlustleistung... Zunge raus

lg, fb smile




__________________
-> Core2Duo E6850 atm @ stock - 2GB G.Skill DDR800
-> 2x Samsung P120 250GB RAID0 -> MSI 8800GTS OC
-> Gigabyte GA-EP35-DS4 -> Schwarzes LG DVD-RW DL LW
-> Terratec Cinergy 600TV -> Audigy X-Fi Platinum
-> Samsung 214T & 226CW -> MX500
-> Logitech Z-5500 -> CPU, NB, GFX by H²O
---------------<[running again!]>----------------
-> MacBook Pro 2.16 - 15" - 2GB - x1600 256MB & Mac Pro 2x Quad 2.8
27.12.2004 22:57 E-Mail an firebird007 senden Homepage von firebird007 Beiträge von firebird007 suchen Fügen Sie firebird007 in Ihre Kontaktliste ein
schrecke
PC-Modder


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 15

Themenstarter Thema begonnen von schrecke
AW: Gigabyte GA-7S748L + 2500XP+ lässt sich nicht hochtakten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also ich werd mir erstmal nen neuen Cooler holen. Meine Artic Cooling kühlt (automatisch) mein Prozi auf 59° im Desktop, bei offenen Gehäuse, geschlossen auf bis zu 65°. Ich weiß ja ni ob man das Kühlung nennen kann. Wollte mir nen Zalman CNPS-7000B-CU holen, dazu mal nen Verweiß auf nen anderen Thread von mir.

THX euch, Bye Ron

P.s.: das Sys läuft normal, ni hochgetaktet also 2500*/1,83GHz




__________________
Ne ATI Radeon 9200 SE und ne Creative Soundblaster Live! 5.1 auf nem Gigabyte GA-7S748L Board mit nem Athlon 2500+ Barton und 512 MB RAM.
01.01.2005 18:15 E-Mail an schrecke senden Beiträge von schrecke suchen Fügen Sie schrecke in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Prozessoren »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH