Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 18:59 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » Probleme mit Logitech z-560 Subwoofer
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Probleme mit Logitech z-560 Subwoofer
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Ssnik
PC-Modder


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 20

Probleme mit Logitech z-560 Subwoofer Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wie immer silvester hab ich ne party gemacht und dazu das boxensystem hergenommen(also in nem anderen raum aufgestellt). Allerdings hat der subwoofer nach einiger zeit den geist aufgegeben, die satelliten funktionieren jedoch perfekt.
Das lustige ist das letztes silvester genau dasselbe war, hab en subwoofer allerdings reparieren lassen(der typ hat das runde ding wo der ton rauskommt ausgetauscht, kA wie das heisst Augenzwinkern ).
Der Subwoofer schaltet sich auch gaaaanz selten für einige momente wieder ein.
Jemand ne ahnung was das sein kann?


Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Ssnik: 01.01.2005 20:29.

01.01.2005 20:27 E-Mail an Ssnik senden Beiträge von Ssnik suchen Fügen Sie Ssnik in Ihre Kontaktliste ein
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Probleme mit Logitech z-560 Subwoofer Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ging der subwoofer ganz plötzlich aus oder machte er schon vorher mucken?
...kann natürlich viele ursachen haben die ganze sache - lief das teil immer auf voller lautstärke?

ggf. hast ja noch garantie, oder? smile




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
01.01.2005 20:33 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Ssnik
PC-Modder


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 20

Themenstarter Thema begonnen von Ssnik
AW: Probleme mit Logitech z-560 Subwoofer Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

der bass wurde leiser und dann war er ganz weg, so in 3 sekunden ca. Auf voller lautstärke war er nicht aber immernoch laut genug um ihn in der ganzen strasse zu hören :p

Garantie is bei dem ding ausserdem nur 1 jahr und ich hab den schon 2,5, ausserdem wär die garantie dadurch dass der typ das andere ding da eingebaut hat sowieso verfallen


Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Ssnik: 01.01.2005 20:57.

01.01.2005 20:43 E-Mail an Ssnik senden Beiträge von Ssnik suchen Fügen Sie Ssnik in Ihre Kontaktliste ein
Mike
unregistriert
AW: Probleme mit Logitech z-560 Subwoofer Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hatte ich gestern bei meinem Concept E Magnum -Woofer auch...aber da is nur der Verstärker zu warm geworden...jetzt rummst er schon wieder!!

vielleicht is dir das gleiche passiert???


02.01.2005 01:03
Ssnik
PC-Modder


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 20

Themenstarter Thema begonnen von Ssnik
AW: Probleme mit Logitech z-560 Subwoofer Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

vermutlich, allerdings rummst meiner nicht mehr ;F


02.01.2005 10:46 E-Mail an Ssnik senden Beiträge von Ssnik suchen Fügen Sie Ssnik in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges » Probleme mit Logitech z-560 Subwoofer



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH