Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 19:29 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » problem mit 0815 motherboard von lahoo.de
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
problem mit 0815 motherboard von lahoo.de
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
ras_tioz
unregistriert
problem mit 0815 motherboard von lahoo.de Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hi! grinsen
hab da ein problem mit nem noname mainboard!
Kennt jemand die Dinger die in den pc systemen mit nen atlon xp 2400 eingebaut sind?
falls ja kann mir wer tips geben wie ich die cpu übertakten kann??
plz!!!
danke im vorraus und viva los tioz falls das wem was sagt rauchen


05.01.2005 20:50
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: problem mit 0815 motherboard von lahoo.de Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also prinzipiell gibts eigentlich kein NoName, weil irgendwer muss die Boards ja herstellen und da gibts auch nicht so sehr viele Firmen die für OEM produzieren. Ist das dein System? http://www.brunen-it-shop.de/shop/produc...5181caca88823ce
dann wäre es ein QDI K7VM400M-6AL V 2.0




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
05.01.2005 21:01 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
ras_tioz
unregistriert
AW: problem mit 0815 motherboard von lahoo.de Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ja nee leider nich is noch ein bissel anders das system.
Laut lahoo soll es angeblich von DFI sein (Motherboard) aber DFI führt keine Derartigen Modelle.
Das angebot von lahoo wo ich mir das system geholt habe is auch schon nen völlig anderes wie du beschrieben hast. Is zwar auch ein Athlon 2400 aber der rest is anders:

AMD Athlon 2400+
768 MB DDR Ram PC 333
Radeon 9200 128 MB Speicher
16x DVD
Sound on board
80 GB Festplatte


is für mich zum zocken gedacht halt nur das man aus irgentwelchen gründen nicht übertakten kann.
Hast du irgentwelche Ideen?
Danke trotzdem erst mal für die Antwort


06.01.2005 19:29
ras_tioz
unregistriert
AW: problem mit 0815 motherboard von lahoo.de Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also hab mal nachgefragt und zumindest nach Vobis stellt DFI keine boards mit derartiger bezeichnung her!!


07.01.2005 15:18
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » problem mit 0815 motherboard von lahoo.de



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH