Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 13:30 Uhr.

Hardware-Mag - Forum » Hardware » » Welches Netzteil ?
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Welches Netzteil ?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
psychopath
PC-Schrauber


images/avatars/avatar-63.jpg

Dabei seit: 24.12.2005
Beiträge: 210

Welches Netzteil ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Habe nen kleines problem mit meinem derzeitigen Netzteil .
Jedes mal wenn ich im explorer nen fenster vor oder zurück gehe,geht mein CPU lüfter kurz in die knie oder wenn irgendwas anderes anfängt Strom zu ziehen passiert das gleiche !
Zur Zeit ist nen 350W Super Silent verbaut .
Welches Netzteil würdet ihr mir empfehlen?
Sollen auch noch 2 oder 3 zusätzliche Gehäuselüfter verbaut werden .
Restliches System siehe Signatur




__________________

09.01.2005 21:10 E-Mail an psychopath senden Beiträge von psychopath suchen
Philip Philip ist männlich
High-End-User


images/avatars/avatar-10.jpg

Dabei seit: 24.12.2005
Beiträge: 921
Herkunft: NDS

AW: Welches Netzteil ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich behaupte mal, dass es hier nur vielleicht am Netzteil liegt.

Hast du unseren Artikel dazu schonmal gelesen:
Link

Ich kann dir das 480 Watt silentmaxx nur emfehlen, ist ein echt klasse Netzteil!

Gruß
Philip





__________________
Viele Grüße
Philip
09.01.2005 21:27 E-Mail an Philip senden Homepage von Philip Beiträge von Philip suchen Fügen Sie Philip in Ihre Kontaktliste ein
psychopath
PC-Schrauber


images/avatars/avatar-63.jpg

Dabei seit: 24.12.2005
Beiträge: 210

Themenstarter Thema begonnen von Psychopath
AW: Welches Netzteil ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Worann soll es sonst liegen ?




__________________

09.01.2005 21:31 E-Mail an psychopath senden Beiträge von psychopath suchen
Benny
unregistriert
AW: Welches Netzteil ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich kann mir jetzt auch nicht vorstellen dass es das netzteil ist, bevor du ein anderes kaufst teste das lieber erstmal. woran sonst kann ich dir jetzt auf anhieb nicht sagen, dazu kenn ich deine konfiguration nicht. selbst anhand dieser käme ich jedoch noch zu keiner lösung... probier mal standard einstellungen vom bios zu laden, ein anderes os zu installieren...


Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Benny: 09.01.2005 21:40.

09.01.2005 21:39
psychopath
PC-Schrauber


images/avatars/avatar-63.jpg

Dabei seit: 24.12.2005
Beiträge: 210

Themenstarter Thema begonnen von Psychopath
AW: Welches Netzteil ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Das ist schon nen neues !
Mit dem anderen hatt er das auch gemacht ,und war auch ein 350Watt




__________________

09.01.2005 21:41 E-Mail an psychopath senden Beiträge von psychopath suchen
Benny
unregistriert
AW: Welches Netzteil ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ja also dann liegt das definitiv nicht an deinem netzteil. probier mal ein anderes os... und lade deine bios defaults, evtl. sogar mal flashen!


09.01.2005 22:10
psychopath
PC-Schrauber


images/avatars/avatar-63.jpg

Dabei seit: 24.12.2005
Beiträge: 210

Themenstarter Thema begonnen von Psychopath
AW: Welches Netzteil ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Das ganze hatt aber erst angefangen nachdem ich die neue Graka und den grossen CPU lüfter eingebaut habe ,vorher funktionierte alles einwandfrei.

Werde jetzt erstmal im Bios defaults laden!
Was ist os ?





__________________

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von psychopath: 09.01.2005 22:26.

09.01.2005 22:24 E-Mail an psychopath senden Beiträge von psychopath suchen
Gast
unregistriert
AW: Welches Netzteil ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

operating system. windows ist ein os linux ein os windows 98 ein anderes os wie windows xp und so weiter... lol dumme erklärung


09.01.2005 23:53
Philip Philip ist männlich
High-End-User


images/avatars/avatar-10.jpg

Dabei seit: 24.12.2005
Beiträge: 921
Herkunft: NDS

AW: Welches Netzteil ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also, das muss nicht am Netzteil liegen. Also wenn der CPU Kühler nicht genügend Strom kriegen würde, dann würdest du 1) überhaupt nicht spielen, oder unter Last arbeiten können.

2) Kannn es am Mainboard, der CPU, Speicher und den Einstellungen liegen. Das Letztere würde ich mal überprüfen.




__________________
Viele Grüße
Philip
10.01.2005 06:13 E-Mail an Philip senden Homepage von Philip Beiträge von Philip suchen Fügen Sie Philip in Ihre Kontaktliste ein
psychopath
PC-Schrauber


images/avatars/avatar-63.jpg

Dabei seit: 24.12.2005
Beiträge: 210

Themenstarter Thema begonnen von Psychopath
AW: Welches Netzteil ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also an den einstellungen liegt es nicht , und am Bios auch nicht denn egal mit welchem,es ist immer das gleiche !






__________________

10.01.2005 13:06 E-Mail an psychopath senden Beiträge von psychopath suchen
Philip Philip ist männlich
High-End-User


images/avatars/avatar-10.jpg

Dabei seit: 24.12.2005
Beiträge: 921
Herkunft: NDS

AW: Welches Netzteil ? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wenn das selbe problem auch in funktionierenden Systemen auftritt, dann kann ich dir das silentmaxx wie oben erwähnt nur empfehlen... Das ist schön leise, hat mehr als genügend Anschlüsse und Leistung und der preis ist zwar nicht der niedrigste, aber rechtfertig sich!




__________________
Viele Grüße
Philip
10.01.2005 14:49 E-Mail an Philip senden Homepage von Philip Beiträge von Philip suchen Fügen Sie Philip in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » » Welches Netzteil ?



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH