Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 21:17 Uhr.

Hardware-Mag - Forum » Software » Sonstiges » Wurm Problem!
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Wurm Problem!
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Wurm Problem! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

mal temporäre Dateien, Cookies etc. alles gelöscht?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
04.02.2005 22:45 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
psychopath
PC-Schrauber


images/avatars/avatar-63.jpg

Dabei seit: 24.12.2005
Beiträge: 210

AW: Wurm Problem! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Nein aber in der Letzten halben Stunde habe ich ihn laufen lassen und er hatt auserdem zwei Trojaner gefunden !

C:SYSTEM VOLUME INFORMATION\_RESTORE{5CCCB226-F295-44E0-B580-D852A476701E}RP132A0081556.EXE

Ist das Trojanische Pferd TR/Drop.IstBar.AA

C:SYSTEM VOLUME INFORMATION\_RESTORE{5CCCB226-F295-44E0-B580-D852A476701E}RP132A0081555.EXE

Ist das Trojanische Pferd TR/Dldr.IstBar.AC.1






__________________

04.02.2005 23:04 E-Mail an psychopath senden Beiträge von psychopath suchen
Blaubierhund Blaubierhund ist männlich
Blaubierhund


images/avatars/avatar-260.jpg

Dabei seit: 24.12.2005
Beiträge: 2.575
Herkunft: irgendwo im nirgendwo

AW: Wurm Problem! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

haste schon knoppicilin ausprobiert??




__________________
DeviantART
fotocommunity
Zoonar
05.02.2005 00:12 E-Mail an Blaubierhund senden Homepage von Blaubierhund Beiträge von Blaubierhund suchen
exterminans378
Hardware-Bastler


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 485

AW: Wurm Problem! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

sonst such mal in der registry nach dem wurm...bzw seinen files, und lösch diese einträge dann raus...dann wird datei wahrscheinlich nimmer neuerstellt...




__________________
Athlon Opteron 146 CABGE 0536 VPMW
Club 3D Radeon 9800XT 256DDR RAM AGP8X
Asrock 939Dual-SATA2
Western Digital 120 GB 7200 U/m 8MB Cache
1GB DDR266
06.02.2005 02:30 E-Mail an exterminans378 senden Beiträge von exterminans378 suchen
psychopath
PC-Schrauber


images/avatars/avatar-63.jpg

Dabei seit: 24.12.2005
Beiträge: 210

AW: Wurm Problem! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Vielen Dank erst mal ,sieht so aus als währe ich sie los !
Systemwiederherstellung abschalten war wohl die Lösung für die beiden Trojaner,und für den Tibick habe ich im Netz ne anleitung gefunden !




__________________

06.02.2005 09:51 E-Mail an psychopath senden Beiträge von psychopath suchen
Benny
unregistriert
AW: Wurm Problem! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

sieht mir aber so aus als ob du mehrere komische prozesse auf deinem rechner am laufen hast.


06.02.2005 11:11
psychopath
PC-Schrauber


images/avatars/avatar-63.jpg

Dabei seit: 24.12.2005
Beiträge: 210

AW: Wurm Problem! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

@Benny welche meinst du ?




__________________

06.02.2005 13:24 E-Mail an psychopath senden Beiträge von psychopath suchen
Benny
unregistriert
AW: Wurm Problem! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden




Running processes:

C:WINDOWSsystem32LEXBCES.EXE --> Was ist das? Lexmark Drucker?
C:WINDOWSsystem32LEXPPS.EXE --> Was ist das? Lexmark Drucker?
C:WINDOWSsystem32WF2K.EXE --> Was ist das?

Der Rest ist mir bekannt.


06.02.2005 13:44
psychopath
PC-Schrauber


images/avatars/avatar-63.jpg

Dabei seit: 24.12.2005
Beiträge: 210

AW: Wurm Problem! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

C:WINDOWSsystem32LEXBCES.EXE --> Was ist das? Lexmark Drucker? Ja ist nen Lexmark
C:WINDOWSsystem32LEXPPS.EXE --> Was ist das? Lexmark Drucker? Ebenfalls
C:WINDOWSsystem32WF2K.EXE --> Was ist das? WinFox 2

Mfg




__________________

06.02.2005 13:55 E-Mail an psychopath senden Beiträge von psychopath suchen
Benny
unregistriert
AW: Wurm Problem! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ok alles klar, wieder was gelernt, hab nämlich wf2k.exe schon öfter gesehen und dachte mir immer was das wohl wäre, jetzt weiß ichs Augenzwinkern


06.02.2005 14:12
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Software » Sonstiges » Wurm Problem!



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH