Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 20:47 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » System failed memory test bei Asus A8N-SLI Deluxe
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
System failed memory test bei Asus A8N-SLI Deluxe
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
cyko
unregistriert
System failed memory test bei Asus A8N-SLI Deluxe Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich habe ein Problem mit meinem neu zusammengestellten PC, ich schalte ihn ein nach 4 Sekunden fängt er das piepen an und hört nicht mehr auf. Wen ich ein Kopfhörer anschließe sagt die Frauenstimme: „System failed memory Test“.

Meine beiden Twinx1024 DDR RAM Module stecken auf A1 und B1. Getestet habe ich außerdem bereits den Betrieb von nur 1 Modul auf B1. Kein Erfolg das gleiche Problem. Außerdem habe ich schon alle „unwichtigen Dinge“ sprich Festplatte, DVD, Floppy und Gehäuselüfter abgeklemmt damit nur CPU RAM und Grafikkarte läuft auch hier kein Erfolg. BIOS neugestartet habe ich ebenfalls mit herausnehmen der BIOS Batterie auch hier kein Erfolg. Probiert habe ich auch andere RAMS (Corsair CMX256A-3200C2) welche laut Asus kompatibel zum Board sind

Meine Komponenten:

CPU AMD Athlon64 3500+ 2200MHz Box S939
MB Asus A8N-SLI Deluxe, Sockel 939
VGA 256MB Powercolor Radeon X850XT VIVO
HDSA 250GB Hitachi HDS722525VLSA80, 8MB
1024 MB Corsair PC3200 Twinx1024-3200XLPRO | XL memory
Sharkoon SilentStorm SHA480-9A – 480



12.02.2005 14:56
cyko
unregistriert
AW: System failed memory test bei Asus A8N-SLI Deluxe Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wie soll ich bitte RAM Testen wen mein PC net läuft???


Die RAMs von meinem Kumpel laufen bei ihm daheim perfekt, und bei mir nicht. Irgendwie denke ich nicht das es ein Problem mit den RAMs gibt


12.02.2005 15:12
Thrawn
HwM-Idol


images/avatars/avatar-409.jpg

Dabei seit: 24.12.2005
Beiträge: 1.783
Herkunft: Sachsen

AW: System failed memory test bei Asus A8N-SLI Deluxe Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Stehen die RAMs auf der Kombatibilitätsliste bei Asus für das Board?




__________________
All die Ordnung in dem Chaos verwirrt mich...
_____________________________
Intel Q9550 + Noctua NH-C12P
Gigabyte GA-EPP45 DS5
4x2048MB 800 DDR2 SDRAM
Samsung HD103UJ 1 TB
Tagan Pipe Rock 600 Watt
Gigabyte GTX670
12.02.2005 17:18 E-Mail an Thrawn senden Beiträge von Thrawn suchen
cyko
unregistriert
AW: System failed memory test bei Asus A8N-SLI Deluxe Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Nein stehen sie nicht aber die getesteten Corsair CMX256A-3200C2 stehen auf der Liste.

PS: Lest ihr euch eigentlich nicht durch was ich schreibe??


12.02.2005 17:38
Vectrafan Vectrafan ist männlich
Hardware-Gott


images/avatars/avatar-5.jpg

Dabei seit: 24.12.2005
Beiträge: 2.124

AW: System failed memory test bei Asus A8N-SLI Deluxe Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

versuch mal infineon ddr400, hatte zuerst mit twinmos speicher der auf der kompatibilitätsliste stand, probleme, hab ´dann die infineons bekommen und die laufen total stabil, selbst auf schärferen timings als angegeben ( zwar nicht so wie die corsairs aber egal). wenn dass nicht hilft, bring das board zum laden wo dus gekauft hast, vllt können die nen bios update draufspieln, des könnte vllt was bringen, oder die platine ist schlicht und ergreifen im arsch.




__________________
einmal SSD immer SSD
13.02.2005 01:38 E-Mail an Vectrafan senden Beiträge von Vectrafan suchen
cyko
unregistriert
AW: System failed memory test bei Asus A8N-SLI Deluxe Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Mh okay ich frag mal bei paar Kumpels nach ob da jemand n Infineon DDR400 Speicher hat. Sonst muss ich es halt leider an den Onlineshop zurücksenden von dem ichs her hab und das dauert dann wieder ne weile bis ich das hab. unglücklich


13.02.2005 08:43
Gast
unregistriert
AW: System failed memory test bei Asus A8N-SLI Deluxe Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Tag,

ich habe das gleiche Board und das gleiche Problem.
Um PC zu booten, muss man beide RAM-Riegel (bei mir Infineon, DDR 400, 512 MB) in Channel B setzen.
Das A8N SLI Deluxe scheint wohl Probleme mit Channel A zu haben.



26.02.2005 14:21
Mike
unregistriert
AW: System failed memory test bei Asus A8N-SLI Deluxe Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also ich hab auch des a8n SLI-Deluxe und auch die TWINX 1024 Ram, aber ich hatte und habe keine probs!!


26.02.2005 15:44
cyko
unregistriert
AW: System failed memory test bei Asus A8N-SLI Deluxe Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also ich hab Mainboard und CPU eingeschickt und zurück bekommen bei dem Onlinehändler wurde das anscheinend getestet und es funktioniert einwandfrei. Sie denken es liegt am Netzteil sonst noch irgendwelche Ideen?

P.S. Es ist normal das beide in Channel B kommen lachen


02.03.2005 19:30
Mike
unregistriert
AW: System failed memory test bei Asus A8N-SLI Deluxe Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Gast
Um PC zu booten, muss man beide RAM-Riegel (bei mir Infineon, DDR 400, 512 MB) in Channel B setzen.
Das A8N SLI Deluxe scheint wohl Probleme mit Channel A zu haben.


so ein blödsinn...wie kommt man nur auf solche ideen???

wenn man sich die gebrauchsanweisung anschaut und durchliest weis man das man die dinger hinstecken kann wo man will, nur wenn man den Dualchannelmodus nutzen will muss man die riegel entweder auf A1 + B1 oder A2 + B2 stecken!!

den wenn du mit deiner aussage recht hättest würde mein system seit freitag als "Wunderboard" durchegehn, denn ich hab meine beiden Corsair-Riegeal auf A1 und B1!!

Think be4 u act!!

N8


02.03.2005 22:57
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » System failed memory test bei Asus A8N-SLI Deluxe



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH