Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 21:22 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » Arbeitsspeicher: Probleme mit zweitem Modul
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Arbeitsspeicher: Probleme mit zweitem Modul
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Arbeitsspeicher Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wieso fährt mein PC immer ab wenn ich mir einen zusätzlichen Arbeitsspeicher einbaue 512 MB PC 400 DDR Ram. Denn ich habe den gleichen arbeitsspeicher mit 512 MB PC 400 DDR Ram drin das ist doch nicht normal muss man da was im bios umstellen oder an was könnte das liegen

gruß uwe


14.02.2005 23:34
Vectrafan Vectrafan ist männlich
Hardware-Gott


images/avatars/avatar-5.jpg

Dabei seit: 24.12.2005
Beiträge: 2.124

AW: Arbeitsspeicher Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ähm wir brauchen dein restliches system, sonst kann des 1000 gründe haben




__________________
einmal SSD immer SSD
14.02.2005 23:36 E-Mail an Vectrafan senden Beiträge von Vectrafan suchen
Paladin
Hardware-Gott


images/avatars/avatar-50.jpg

Dabei seit: 24.12.2005
Beiträge: 2.183
Herkunft: BW

AW: Arbeitsspeicher Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Richtig, wollte ich auch gerade sagen. Und was heißt, er fährt ab? Er fährt sich runter, oder was?




__________________

Intel Core i5 2500K | EKL Alpenföhn Nordwand | Gigabyte Z68X-UD3-B3 | 16 GB Corsair Vengeance DDR3-1600 (9-9-9-24) | EVGA GeForce GTX 570 HD SC | Sound Blaster X-Fi Gamer Fatal1ty Pro | Samsung SpinPoint HD154UI (1,5 TB) | LG GH22-LS30 | Enermax Pro82+ 625 Watt | Lian Li PC-A09 B | Windows 7 64 Pro

"Wer Visionen hat, sollte zum Arzt gehen." (Helmut Schmidt)
"Gesegnet seien jene, die nichts zu sagen haben und den Mund halten." (Oscar Wilde)

14.02.2005 23:37 E-Mail an Paladin senden Homepage von Paladin Beiträge von Paladin suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

AW: Arbeitsspeicher: Probleme mit zweitem Modul Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Im Bios musst Du normalerweise nichts umstellen. Das Board erkennt die Änderungen automatisch.
Bitte restliche config




__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
16.02.2005 18:39 E-Mail an ventu senden Beiträge von ventu suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges » Arbeitsspeicher: Probleme mit zweitem Modul



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH