Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 09:12 Uhr.

Hardware-Mag - Forum » Software » Betriebssysteme »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Chilliem
unregistriert
Neuinstalliertes Windows stürzt beim starten ab :( Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo allerseits!

Da ich beim Versuch eine neue Festplatte einzubauen meine alte Windows-Installation zerschossen hab blieb mir nichts anderes übrig meine Festplatte zu formatieren und Windows neu zu installieren.

Dies schien auch reibungslos zu laufen, der installationsvorgang lief völlig normal aber immer wenn windows danach das erste mal starten will hängt es sich auf kurz bevor zum ersten mal der blaue Bildschirm kommt auf dem steht "windows wird gestartet" oder "willkommen" ich weiss es nicht mehr.
Starte ich im abgesicherten Modus stürzt er sang und klanglos nach ein paar sekunden ab, da wo man wählen kann ob man sich als Administrator oder user einloggen willunglücklich In diesem Fall startet der Rechner einfach neu.

Ich hab schon mehrmals versucht nocheinmal zu installieren aber immer tritt der selbe Fehler auf unglücklich
Woran kann das liegen? Ich weiss echt keinen Rat mehr....

Gruß!


10.03.2005 13:24
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Neuinstalliertes Windows stürzt beim Starten ab Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Was hast du für einen PC? Wie macht man sein Windows kaputt wenn man eine neue HDD einbaut? smile




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
10.03.2005 13:58 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Chilliem
unregistriert
AW: Neuinstalliertes Windows stürzt beim Starten ab Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Babe
Was hast du für einen PC? Wie macht man sein Windows kaputt wenn man eine neue HDD einbaut? smile



Das ist ein Athlon 1GHZ also schon was älter.

Ja das würdest du wohl gerne wissen wie man dabei sein Wondows kaputt macht, das kann nur ich Augenzwinkern
Naja ich habe wohl ein paar stecker falschrum eingesteckt, beim hochfahren ist der Rechner dann mittendrin stecken geblieben so das ich reseten musste, das hat das wondows anscheinend nicht überlebt, so ganz erklären kann ichs mir auch nicht.
Die alte Installation ist übrigens dann an den selben Stellen hängen geblieben wie jetzt die neue unglücklich

Ist da vielleicht an der Hardware irgendwas kaputt?



10.03.2005 14:28
psychopath
PC-Schrauber


images/avatars/avatar-63.jpg

Dabei seit: 24.12.2005
Beiträge: 210

AW: Neuinstalliertes Windows stürzt beim Starten ab Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hatte das problem die Tage auch ,war ein Ram defekt !




__________________

10.03.2005 14:32 E-Mail an psychopath senden Beiträge von psychopath suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

AW: Neuinstalliertes Windows stürzt beim Starten ab Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Chilliem
Naja ich habe wohl ein paar stecker falschrum eingesteckt...


Kein Kommentar Stinkefinger

Nennst Du uns auch noch die restlichen Komponenten Deines Systems bitte. Es bringt wenig, hier Vermutungen anzustellen.




__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von ventu: 10.03.2005 15:17.

10.03.2005 15:16 E-Mail an ventu senden Beiträge von ventu suchen
Chilliem
unregistriert
AW: Neuinstalliertes Windows stürzt beim Starten ab Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hmm also die Festplatte ist ne IBM dtta351010
Mainboard nen Elitegroup k7s5a
Grafikarte ne geforce2mx
die anderen Komponenten weiss ich net mehr aber die dürften wohl nicht so wichtig sein.

Ach ja nochwas: beim starten zählt das Ram normal hoch (der dürfte wohl nicht kaputt sein) allerdings zeigt der Athlon 750MHZ an obwohl der ja 1000mhz hat Augen rollen

oh man ich hab das Gefühl ich hab echt was kaputt gemacht Engel


Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Chilliem: 10.03.2005 15:29.

10.03.2005 15:28
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Neuinstalliertes Windows stürzt beim Starten ab Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Chilliem
Ach ja nochwas: beim starten zählt das Ram normal hoch (der dürfte wohl nicht kaputt sein) allerdings zeigt der Athlon 750MHZ an obwohl der ja 1000mhz hat Augen rollen

Ist das Bios resetet bzw. sind noch alle Einstellungen korrekt?

Sind die beiden Festplatten korrekt gejumpert? Wie hast du sie angeschlossen, also an welche IDE-Ports?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
10.03.2005 17:12 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Chilliem
unregistriert
AW: Neuinstalliertes Windows stürzt beim Starten ab Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also ich würde mal sagen die Einstellungen sind korrekt, daran habe ich ja auch garnichts geändert.

Die neue Festplatte habe ich gar nicht mehr drin, es ist wieder alles so verkabelt wie der PC über ein Jahr problemlos lief . Ich schätze mal wenn die Festplatte nicht korrekt angeschlossen wäre hätte die Installation usw. auch gar nicht funktioniert....


10.03.2005 18:25
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

AW: Neuinstalliertes Windows stürzt beim Starten ab Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich schätze die hdd ist falsch gejumpert / falsch angeschlossen.

Schließ mal nur die Festplatte, auf der sich das OS befindet/sein soll an den PC an. Diese als Master an den mittleren IDE Kanal des IDE Kabels.




__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
10.03.2005 19:44 E-Mail an ventu senden Beiträge von ventu suchen
Chilliem
unregistriert
AW: Neuinstalliertes Windows stürzt beim Starten ab Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Erstmal danke für den Vorschlag aber das wars leider auch nicht unglücklich
An dem Problem hat sich nichts geändert.... Ist die Festplatte vielleicht kaputt? dann bleibt aber immernoch die Frage warum der nur 750 mhz anzeigt statt 1000 .... geschockt


11.03.2005 10:00
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Betriebssysteme »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH