Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 14:46 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » CPU Temps - Bluescreen?
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
CPU Temps - Bluescreen?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
bastus bastus ist männlich
Hardware-Gott


images/avatars/avatar-474.gif

Dabei seit: 24.12.2005
Beiträge: 2.524

Cpu Temps, Bluescreen?? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

HI
Hab grad CSS gespielt und dann mit ALT-TAB rausgegangen um noch jemanden per icq zu schreiben. Dann hab ich mitm Taskmanager CSS beendet und icq is dann abgestürzt Teamspeak ging noch einwanfrei!
Nach mehrmaligen verusch ICQ wieder zu starten kam ein Bluescreen! (Der erste Wohlgemerkt in meinem Leben).
Dadurch wurde mein Sys neu gestartet nach 2 Min kam nochmal einer.
Bis jetzt sinds bei den 2 geblieben.
Kann das an der Temp liegen?
Bios sagt cpu: 44° , mobo 26°
Die normalen Anzeigen wie Asus Probe, MBM 5, Everest usw funzen bei mir net entweder werden temps über 100° angezeigt oder -Grade.

Warum kamen die Bluescreens?
Welches Programm würde meine Temps richtig auslesen?

Mein SYS:
AMD -64- 4000+
Gainward 6800 Ultra PCI-E
A8N Deluxe sli rex 1002
2*512 MB DDR 400 Ram Infineon

DANKE





__________________
Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred

Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400

Notebook: Asus V1S | Asus eeePC 1000H
23.03.2005 11:30 E-Mail an bastus senden Homepage von bastus Beiträge von bastus suchen Fügen Sie bastus in Ihre Kontaktliste ein
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: CPU Temps - Bluescreen? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Das mit dem Bluescreen kann mehrere Gründe haben, kann meiner Meinung nach aber nicht an den Temperaturen liegen. 44 Grad im Idle-Betrieb sind absolut ok. Um auch die Temperaturen bei Last genauer nachzuverfolgen, könntest du CPUCool oder SpeedFan ausprobieren.




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
23.03.2005 11:48 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
exterminans378
Hardware-Bastler


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 485

AW: CPU Temps - Bluescreen? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hmm, bei mir war des mal, wie mein RAM kaputt war...
wenn nochmal ein Bluescreen kommen sollte, bau mal einen der RAM riegel aus...wenns dann noch immer den fehler gibt, baust den anderen ein... wenns bei beiden einzelnen funktioniert, probier mal andere Steckplätze zu besetzen....also wennst jetzt 1 und 3 hast, 2 und 3, oder so....




__________________
Athlon Opteron 146 CABGE 0536 VPMW
Club 3D Radeon 9800XT 256DDR RAM AGP8X
Asrock 939Dual-SATA2
Western Digital 120 GB 7200 U/m 8MB Cache
1GB DDR266
23.03.2005 12:12 E-Mail an exterminans378 senden Beiträge von exterminans378 suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: CPU Temps - Bluescreen? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

jo, blos kann es dafür noch xxx andere Gründe geben Augenzwinkern




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
23.03.2005 12:17 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
bastus bastus ist männlich
Hardware-Gott


images/avatars/avatar-474.gif

Dabei seit: 24.12.2005
Beiträge: 2.524

Themenstarter Thema begonnen von Bastus
AW: CPU Temps - Bluescreen? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

@ Babe

Hab jetzt grad des CPUCool installiert.

Temp 1: 18° nach 2 min auf 24° gestiegen
Temp Sens 0: 17°
Temp Sens 1: 25°
Temp Sens 2: 40°

Naja ICH würde drausschließen
Temp Sens 0= Case
Temp Sens 1= Mobo
Temp Sens 2= CPU

korrigier mich bitte wenn ich falschliege






__________________
Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred

Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400

Notebook: Asus V1S | Asus eeePC 1000H

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von bastus: 23.03.2005 12:24.

23.03.2005 12:22 E-Mail an bastus senden Homepage von bastus Beiträge von bastus suchen Fügen Sie bastus in Ihre Kontaktliste ein
exterminans378
Hardware-Bastler


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 485

AW: CPU Temps - Bluescreen? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ahm, kannst du mal schaun, was für ein fehler da kommt? steht ja immer ein text da, einfach die erste zeile oder so...




__________________
Athlon Opteron 146 CABGE 0536 VPMW
Club 3D Radeon 9800XT 256DDR RAM AGP8X
Asrock 939Dual-SATA2
Western Digital 120 GB 7200 U/m 8MB Cache
1GB DDR266
23.03.2005 14:54 E-Mail an exterminans378 senden Beiträge von exterminans378 suchen
bastus bastus ist männlich
Hardware-Gott


images/avatars/avatar-474.gif

Dabei seit: 24.12.2005
Beiträge: 2.524

Themenstarter Thema begonnen von Bastus
AW: CPU Temps - Bluescreen? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Jo da steht ne ganze Seite Text aber der is nach 2 sek weg wollte ihn nach dem 2ten Bluescreen fotographieren aber bis jetzt kam er nicht mehr.




__________________
Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred

Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400

Notebook: Asus V1S | Asus eeePC 1000H
23.03.2005 15:02 E-Mail an bastus senden Homepage von bastus Beiträge von bastus suchen Fügen Sie bastus in Ihre Kontaktliste ein
psychopath
PC-Schrauber


images/avatars/avatar-63.jpg

Dabei seit: 24.12.2005
Beiträge: 210

AW: CPU Temps - Bluescreen? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Systemsteuerung-->System-->Erweitert-->Starten und Wiederherstellen-->Eigenschaften-->Haken bei "Automatisch neustart" weg machen
Dann bleibt er länger und du kannst in ruhe nachschauen !




__________________

23.03.2005 20:34 E-Mail an psychopath senden Beiträge von psychopath suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

AW: CPU Temps - Bluescreen? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich würde die Sache einfach (solange die BlueScreens nicht wider auftreten) vergessen. Kann gut sein, dass sich das System abgeschossen hat, nachdem Du per alt+tab umgeschaltet hast. Sowas kommt bei Windows nun mal vor.




__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
23.03.2005 21:03 E-Mail an ventu senden Beiträge von ventu suchen
bastus bastus ist männlich
Hardware-Gott


images/avatars/avatar-474.gif

Dabei seit: 24.12.2005
Beiträge: 2.524

Themenstarter Thema begonnen von Bastus
AW: CPU Temps - Bluescreen? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Noch ne Frage zu den Temps:

Heute zeigt mir Asus Probe Mobo: 78°
Und CPUCool Temp2 : 79°
Everest: Mobo: 81°
Kann doch irgendwie net sein das sich alle 3 irren?!?

Oder is es wirklich so warm in meiner Kiste?
Hab vorne 2Lüfter die reinblasen und hinten 2 die rausblasen, und der Cpu Lüfter bringt die warme luft genau zum NT.




__________________
Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred

Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400

Notebook: Asus V1S | Asus eeePC 1000H
24.03.2005 08:36 E-Mail an bastus senden Homepage von bastus Beiträge von bastus suchen Fügen Sie bastus in Ihre Kontaktliste ein
Philip Philip ist männlich
High-End-User


images/avatars/avatar-10.jpg

Dabei seit: 24.12.2005
Beiträge: 921
Herkunft: NDS

AW: CPU Temps - Bluescreen? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also das ist vielleicht ein bisschen hoch, nur glaube ich nciht das die Werte stimmen wenn im Bios rund 40 Grad weniger angezeigt werden.

Zumal bi zu hoher Temp das System direkt neustarten sollte ud nicht erst einen Bluescreen erzeugen würde....

Also wie Babe sagte:
Es gibt XXX Gründe, häufig istes der RAM, eine Karte die nicht richtig sitzt, oder so etwas.... Ansonsten kannst du auch mal veruchen die Log Datei von Windows zu suchen, da steht die Fehlermeldung auch drin, sofern du es nicht ausgeschaltet hast.




__________________
Viele Grüße
Philip
24.03.2005 10:12 E-Mail an Philip senden Homepage von Philip Beiträge von Philip suchen Fügen Sie Philip in Ihre Kontaktliste ein
bastus bastus ist männlich
Hardware-Gott


images/avatars/avatar-474.gif

Dabei seit: 24.12.2005
Beiträge: 2.524

Themenstarter Thema begonnen von Bastus
AW: CPU Temps - Bluescreen? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Grad nochmal ein Bluescreen aber was dran komisch is genau in diesem Monenten hängt sich ICQ auf und lässt sich nicht mehr starten!!
Ich glaube es hat was mitm ICQ zu tun.
THX




__________________
Intel Core i7-950 || Asus P6T || Gainward GTX295 || 12 GB DDR3-1333 RAM || 4x 1 TB RAID 10 || Enermax Revolution85+ 920W || Antec Twelve Hundred

Creative X-FI || Logitech G5 || Logitech G15 || DELL U3011 || DELL 2007FP || Teufel E 400

Notebook: Asus V1S | Asus eeePC 1000H
24.03.2005 10:36 E-Mail an bastus senden Homepage von bastus Beiträge von bastus suchen Fügen Sie bastus in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges » CPU Temps - Bluescreen?



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH