Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 05:06 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » A8N SLI Deluxe SP2 Absturz
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
A8N SLI Deluxe SP2 Absturz
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
A8N SLI DELUXE SP2 Absturz Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

sers leute

ich hab so ein problem mit meinen PC, wenn ich bei mir SP2 installiere kommt ne windowsfehlermeldung nach dem neustart und immer mit diesen fehlercode

0x0000008E (0xC0000005 , 0x80543C1D , 0xF632CB9C , 0x00000000)

ich habe das MB ausgetauscht = wieder der fehler
ich hab den Arbeitsschpeicher ausgetauscht = wieder der fehler
ich hab die Grafikkarte ausgetauscht = wieder der fehler
ich hab ne andere festplatte probiert = wieder der fehler

ohne SP2 läuft der PC supa und die von asus versuche ich schon seit 2 wochen ans telefon zu kriegen aber da geht keiner ran
und beim installieren vom SP2 läuft nix schief
und ich hab windows xp home mit SP2 als install-cd und da stürzt der auch ab mit den gleichen fehler

PC-info:

MB: Asus A8N SLI DELUXE (BIOS 1.006)
RAM: G.E.I.L DDR400 1GB dual channel
Graka: GF 6800 GT von Gainward
CPU: AMD 64 3000+


23.03.2005 15:11
Tobi Tobi ist männlich
Hardware-Bastler


images/avatars/avatar-43.jpg

Dabei seit: 24.12.2005
Beiträge: 391
Herkunft: Cuxhaven, Studium: Würzburg

AW: A8N SLI DELUXE SP2 Absturz Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Das liegt nicht an der Hardware sondern am Betriebssystem. Der Fehler taucht auf, wenn man nicht gleich nach dem Neuinstallieren von Xp, beispielsweise ein halbes Jahr später SP2 installiert. Hast du schonmal formatiert und Windows neu drauf gemacht? Falls ja, kanns auch sein, dass deine CD kaputt ist. Wenn du keine andere hast, lass dir eine von M$ schicken smile




__________________
Sig in Arbeit! <--- LOL? Wer hat meine Sig editiert?? Den krieg ich! Augenzwinkern
23.03.2005 15:26 E-Mail an Tobi senden Homepage von Tobi Beiträge von Tobi suchen Fügen Sie Tobi in Ihre Kontaktliste ein
Gast
unregistriert
AW: A8N SLI DELUXE SP2 Absturz Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

nagut dann hab ich ein problem weil ich mein XP Home (neu gekauft und SP2 schon mit drauf) installiert habe und der fehler kommt
und das XP home was ich mir von nen freund geliehen habe mit SP1a läuft dann installiere ich SP2 (noch am gleichen tag) blub fehlermeldung

man muss windoof einfach nur lieben
komme mir vor als hätte ich win95 druf und die fehler nur so warten mich zu nerven


23.03.2005 15:36
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: A8N SLI Deluxe SP2 Absturz Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also du den PC zusammengestellt hast hast du auch Windows XP neu installiert?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
24.03.2005 01:16 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Gast
unregistriert
AW: A8N SLI Deluxe SP2 Absturz Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich hab den PC zusammengebaut
danach win xp installiert
mit winxp SP1a geht der mit winxp SP2 fehlermeldung


24.03.2005 12:45
Tobi Tobi ist männlich
Hardware-Bastler


images/avatars/avatar-43.jpg

Dabei seit: 24.12.2005
Beiträge: 391
Herkunft: Cuxhaven, Studium: Würzburg

AW: A8N SLI Deluxe SP2 Absturz Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hast du noch keine andere SP2 version ausprobiert? die gibts doch fast auf jeder CD in irgendwelchen Zeitschriften. Oder lad das runter smile




__________________
Sig in Arbeit! <--- LOL? Wer hat meine Sig editiert?? Den krieg ich! Augenzwinkern
24.03.2005 12:58 E-Mail an Tobi senden Homepage von Tobi Beiträge von Tobi suchen Fügen Sie Tobi in Ihre Kontaktliste ein
Gast
unregistriert
AW: A8N SLI Deluxe SP2 Absturz Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

reichen 2 verschiede versionen nicht
die eine ist schon bei meinen win xp druf
und die andere ist ne update CD vom freund

und der fehler kommt immer wieder dank SP2


24.03.2005 14:09
Vectrafan Vectrafan ist männlich
Hardware-Gott


images/avatars/avatar-5.jpg

Dabei seit: 24.12.2005
Beiträge: 2.124

AW: A8N SLI Deluxe SP2 Absturz Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

update mal alle treiber, sp2 erzeugt ,mit manchen probs




__________________
einmal SSD immer SSD
24.03.2005 17:00 E-Mail an Vectrafan senden Beiträge von Vectrafan suchen
FUBAR
Komplett-PC-User


images/avatars/avatar-12.jpg

Dabei seit: 24.12.2005
Beiträge: 72

AW: A8N SLI Deluxe SP2 Absturz Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

SP 2 taugt nichts.
Auf meinem PC war es genau 4 Tage drauf. Dann hab ich die Festplatte formatiert und mein altes Windows XP ohne SP draufgespielt. Ständige Abstürze und einen furchtbar langsamen Rechner konnte ich einfach nicht auf Dauer ertragen.
Mein Kumpel hats immerhin fast 2 Wochen mit SP 2 ausgehalten.

Ich glaube nicht, daß der SP 2 so viele tolle Funktionen bietet, als daß es sich lohnt diese Probleme hinzunehmen. Also weg damit. SP1 und einzelne Sicherheitsupdates reichen auch.





__________________


24.03.2005 22:53 E-Mail an FUBAR senden Homepage von FUBAR Beiträge von FUBAR suchen
Gast
unregistriert
AW: A8N SLI Deluxe SP2 Absturz Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also ich habe auch schon bei 2 Freunden festgestellt, dass das Update von SP1a (!) auf SP2 komplett schief geht. Also am besten WinXP, dann SP1 (ohne a!) und dann SP2 installieren. Hat bei meinen Problemfällen bestens hingehauen.


20.04.2005 19:40
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » A8N SLI Deluxe SP2 Absturz



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH