Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 15:41 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » kein Raid bei MSI 865PE NEO3-F
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
kein Raid bei MSI 865PE NEO3-F
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
kein Raid bei MSI 865PE NEO3-F Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo!

Ich habe seit kurzem einen P4 3,4 GHZ mit einem MSI 865PE NEO3-F und zwei S-Ata Festplatten (Samsung 160 GB)erworben.In der Motherboardbeschreibung steht das man S-ATA PLatten als Raid 0-1 einstellen kann.Aber im Bios selbst steht nichts drinnen.Eigenartigerweise ist ein Bild im Handbuch wo die Raid option inkludiert ist vorhanden.
Auf der MSi Homepage habe ich nix von einem eigenen MSI 865PE NEO3 mit Raid gefunden.
Weiß irgendjemand einen Rat.Ansich habe ich im Bios schon alles durchsucht zwecks Einstellung usw.

Danke im voraus



27.03.2005 00:30
Paladin
Hardware-Gott


images/avatars/avatar-50.jpg

Dabei seit: 24.12.2005
Beiträge: 2.183
Herkunft: BW

AW: kein Raid bei MSI 865PE NEO3-F Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Gast
Auf der MSi Homepage habe ich nix von einem eigenen MSI 865PE NEO3 mit Raid gefunden.
Weiß irgendjemand einen Rat.Ansich habe ich im Bios schon alles durchsucht zwecks Einstellung usw.

Das Board ist bei MSI aber aufgeführt: MSI 865PE Neo3-FS

Ausserdem gibt es für das Board ein BIOS mit Vers.-Nr. 5.2. Hast Du schon ein BIOS-Update gemacht? Zudem wäre es wichtig zu wissen, welche Revisionsnummer Dein Board hat, denn aktuell ist Version 3.




__________________

Intel Core i5 2500K | EKL Alpenföhn Nordwand | Gigabyte Z68X-UD3-B3 | 16 GB Corsair Vengeance DDR3-1600 (9-9-9-24) | EVGA GeForce GTX 570 HD SC | Sound Blaster X-Fi Gamer Fatal1ty Pro | Samsung SpinPoint HD154UI (1,5 TB) | LG GH22-LS30 | Enermax Pro82+ 625 Watt | Lian Li PC-A09 B | Windows 7 64 Pro

"Wer Visionen hat, sollte zum Arzt gehen." (Helmut Schmidt)
"Gesegnet seien jene, die nichts zu sagen haben und den Mund halten." (Oscar Wilde)

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Paladin: 27.03.2005 18:13.

27.03.2005 18:09 E-Mail an Paladin senden Homepage von Paladin Beiträge von Paladin suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: kein Raid bei MSI 865PE NEO3-F Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also ich kann auf der MSI-Page auch nichts von RAID finden. Eventuell handelt es sich bei dem Handbuch um ein universelles Exemplar für verschiedene Boards. Aber ich würde an deiner Stelle auch erst einmal ein Bios-Update machen und dann wieder nachprüfen.




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
28.03.2005 11:08 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: kein Raid bei MSI 865PE NEO3-F Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

so, hab nochmal geschaut. Hier die Abkürzungen in den Mainboardbezeichnungen:

Abkürzungen

F - Gigabit LAN
I - IEEE 1394 - Firewire
L - 10/100 MBit LAN
P - Prescott > 3GHz Unterstützung
R - RAID
S - Seriell ATA
SR - Seriell ATA RAID
S2R - 2x Seriell ATA RAID

daher wird dein Board wohl kein RAID unterstützen... schade unglücklich




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
28.03.2005 11:10 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Gast
unregistriert
Danke für Eure Hilfe Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Danke nochmal.Werd halt kein Raid installierenunglücklich


28.03.2005 18:30
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

AW: kein Raid bei MSI 865PE NEO3-F Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

MSI legt gerne universelle Handbücher bei - die dann für alle Produkte einer Reihe gelten .. war z.b. auch bei der FX Reihe der Fall...sonst noch Fragen ?




__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
28.03.2005 19:06 E-Mail an ventu senden Beiträge von ventu suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » kein Raid bei MSI 865PE NEO3-F



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH