Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 09:11 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Asus A8N SLI Deluxe - Frage an die Besitzer
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Asus A8N SLI Deluxe - Frage an die Besitzer
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Asus A8N - Frage an die Besitzer Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Eine Frage an die Besitzer eines ASUS A8N SLI Deluxe: In welchem Slot (blau oder schwarz) habt ihr eure Gafikkarte sitzen wenn ihr nur eine verwendet, also im NON-SLI-Betrieb?

Laut Handbuch soll die Grafikkarte ja in den blauen Slot (PCIEX16_1), wenn man nur eine verwendet. Mein PC findet die Karte jedoch nur im schwarzen Slot (PCIEX16_2). Ansonsten zeigt er kein Bild, piept beim Start (piiiiieeeep, piep, piep) und meldet dann per Kopfhörer "System failed VGA Test".

Meine Graka: Sapphire X800 PCI-E


01.04.2005 14:17
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Asus A8N - Frage an die Besitzer Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also in unserem Testsystem kommen einzelne Grafikkarten immer in den blauen Slot.

Welches Bios hast du drauf? - es gab glaube ich mal Probleme mit den neueren X800 / X800 XL Karten...




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
01.04.2005 20:47 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Gast
unregistriert
AW: Asus A8N - Frage an die Besitzer Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

BIOS Version ASUS A8N-SLI DELUXE ACPI BIOS Revision 1007-003
BIOS Release Date 03/11/2005



02.04.2005 00:09
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: Asus A8N - Frage an die Besitzer Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

SLI Selectorkarte steckt richtig - im Bios ist SLI deaktiviert?




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
03.04.2005 18:42 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Gast
unregistriert
AW: Asus A8N - Frage an die Besitzer Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ja. Habe das Board heute eingeschickt.

Ich werde dann berichten ob es was gebracht hat


04.04.2005 10:57
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Asus A8N SLI Deluxe - Frage an die Besitzer Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Eventuell ist die Karte auch nicht kompatibel mit dem Board - früher gab es immer wieder Probleme zwischen Asus Motherboards und ATi-basierten Grafikkarten (auch denen von Asus smile ) ...mal abwarten was Asus dazu sagt...




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Babe: 04.04.2005 11:06.

04.04.2005 11:05 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Asus A8N SLI Deluxe - Frage an die Besitzer



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH