Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 14:44 Uhr.

Hardware-Mag - Forum » Hardware » Prozessoren » Problem mit Athlon XP2800
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Problem mit Athlon XP2800
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Problem mit Athlon XP2800 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo mein Athlon XP2800 Barton läuft nur mit 100Mhz FSB stabiel, stelle ich 133 oder 166 Mhz ein kommen beim Spielen oder Musik hören Fehlermeldungen wie: PFN List Corrupt, IRQL not less or equal, Bad pool caller, Page fault in nonpaged area, und danach neustart.
Was kann da sein BITTE helft mir!


Windows XP SP2
Mainboard:K7N2G-ILSR
Speicher:Corsair 1024MB DDR400 XMS
Grafikkarte: MSI NX6600GT
550W Netzteil


09.04.2005 11:04
LoD LoD ist männlich
Hardware-Bastler


images/avatars/avatar-45.jpg

Dabei seit: 24.12.2005
Beiträge: 397
Herkunft: Berlin

AW: Problem mit Athlon XP2800 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Was für nen chipsatz hat das mobo? schon mal ein bios update probiert? gibts auf dem mobo nen jumper, den du (wie bei epox) erst umstecken musst, ehe du den höheren fsb einstellen kannst? ach ja: was für nen kühler hast du verbaut?




__________________


Tower: Athlon XP 3000+ | Asus A7N8X-E Deluxe | 2x512MB G.Skill DDR400 | Asus Geforce 6800GT/TD| Soundblaster Audigy 2 ZS| 160 GB Seagate s-ATA | Win XP Pro + SP2

Laptop: Core2Duo T7100| Geforce 8600M GT 512MB | 2x1GB DDR2 667 Corsair ValueSelect | 160GB WD s-ATA | WinXP Pro + SP3
09.04.2005 12:17 E-Mail an LoD senden Beiträge von LoD suchen Fügen Sie LoD in Ihre Kontaktliste ein
Gast
unregistriert
AW: Problem mit Athlon XP2800 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Nforce2 Chipsatz Bios-update hab ich schon gemacht,
Jumper hab ich auch alle umgesteckt,
Original Boxed Kühler
Das Bios zeigt CPU Temperatur 48-52Grad
Multiplikator auf 12,5


09.04.2005 13:20
Paranojä Paranojä ist männlich
HwM-Idol


images/avatars/avatar-49.jpg

Dabei seit: 24.12.2005
Beiträge: 1.274
Herkunft: Sachsen

AW: Problem mit Athlon XP2800 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ist die CPU Spannung auf default??
Die Ram Timmings nicht zu scharf??
Wenn das Mobo schon bei FSB 100 48°C und mehr anzeigt würde ich auch eine neue Kühlung in betracht ziehen!!
Hasz du Wärmeleitpaste verwendet?? nicht zu viel ????
wo hast du den Pozzi her ??? eBay oder bekannter Online Händler / Laden um die Ecke etc. ???

Paranojä, smile




__________________
Meine Systemkonfig
Intel Core2Duo E8400, Gigabyte EP-DS4 (P35), G.Skill 8 GB DDR2-1000, Sparkle GeForce 8800GT 512 MB, Creative Audigy 2ZS, be quiet Dark Power Pro P7 550W, Ubuntu 10.04 (64Bit), 2x LG L204WT-SF
HWM-Kaufberatung
09.04.2005 13:46 E-Mail an Paranojä senden Beiträge von Paranojä suchen Fügen Sie Paranojä in Ihre Kontaktliste ein
LoD LoD ist männlich
Hardware-Bastler


images/avatars/avatar-45.jpg

Dabei seit: 24.12.2005
Beiträge: 397
Herkunft: Berlin

AW: Problem mit Athlon XP2800 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

noch ne frage: warum is der multi auf 12,5? bei meinem ist der auf 13,5 (*166 = ~2250MHz). zur temp: die finde ich auch bedenklich, da muss was geändert werden! meiner erreicht nicht mal unter volllast so viel!




__________________


Tower: Athlon XP 3000+ | Asus A7N8X-E Deluxe | 2x512MB G.Skill DDR400 | Asus Geforce 6800GT/TD| Soundblaster Audigy 2 ZS| 160 GB Seagate s-ATA | Win XP Pro + SP2

Laptop: Core2Duo T7100| Geforce 8600M GT 512MB | 2x1GB DDR2 667 Corsair ValueSelect | 160GB WD s-ATA | WinXP Pro + SP3
09.04.2005 14:20 E-Mail an LoD senden Beiträge von LoD suchen Fügen Sie LoD in Ihre Kontaktliste ein
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

AW: Problem mit Athlon XP2800 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

weil der barton mit 12,5x166 läuft und das sind 2083 Mhz Augenzwinkern

Yidaki




__________________

09.04.2005 16:05 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Gast
unregistriert
AW: Problem mit Athlon XP2800 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

CPU Ratio was ist das? Wenn ich das auf 12.5 stelle und 166Mhz FSB hab ich 2083Mhz, stelle ich es auf 13 hab ich 833Mhz


09.04.2005 17:26
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

AW: Problem mit Athlon XP2800 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Stell folgende Werte ein:

Multiplikator: 12,5
FSB aka Front Side Bus auf 166
VCore oder Core Voltage auf 1,65V

Wenn das die Corsair ...3200C2 sind dann stell die Werte auf 2-3-3-6.


Yidaki




__________________

09.04.2005 17:45 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Paranojä Paranojä ist männlich
HwM-Idol


images/avatars/avatar-49.jpg

Dabei seit: 24.12.2005
Beiträge: 1.274
Herkunft: Sachsen

AW: Problem mit Athlon XP2800 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ja und dann gib und malö Bitte die Werte mit den Einstellung von Yidaki !!

am besten via Motherboard Monitor 5 ausgelesen.

Paranojä, smile




__________________
Meine Systemkonfig
Intel Core2Duo E8400, Gigabyte EP-DS4 (P35), G.Skill 8 GB DDR2-1000, Sparkle GeForce 8800GT 512 MB, Creative Audigy 2ZS, be quiet Dark Power Pro P7 550W, Ubuntu 10.04 (64Bit), 2x LG L204WT-SF
HWM-Kaufberatung
09.04.2005 17:53 E-Mail an Paranojä senden Beiträge von Paranojä suchen Fügen Sie Paranojä in Ihre Kontaktliste ein
Gast
unregistriert
AW: Problem mit Athlon XP2800 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hab jetzt CPU Ratio das ist glaub ich der Multiplikator auf 11 und FSB auf 200 Vcore 1,65,
jetzt erkennt er ihn als XP3200 mit 2200Mhz und alles funktioniert, 51Grad.
Ich glaub jetzt hab ichs geschafft!!
Danke für eure Hilfe!!! MFG


09.04.2005 18:42
Yidaki Yidaki ist männlich
DFI-Checker


images/avatars/avatar-441.gif

Dabei seit: 24.12.2005
Beiträge: 4.361
Herkunft: Hungary

AW: Problem mit Athlon XP2800 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wenn du den Multi auf 11 stellen kannst hast du glück, denn dann hast du noch einen barton ohne gelockten multiplikator erwischt.

51°C is nicht schlecht. falls es bei spielen etc. instabilitäten geben sollte, einfach VCore ein bisscher erhöhen.

viel spaß mit dem PC,

Yidaki




__________________

09.04.2005 19:11 E-Mail an Yidaki senden Homepage von Yidaki Beiträge von Yidaki suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Prozessoren » Problem mit Athlon XP2800



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH