Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 02:14 Uhr.

Hardware-Mag - Forum » Hardware » Netzwerk & Internet » Pingprobleme mit eien Netgear FR114 P ROUTER
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Pingprobleme mit eien Netgear FR114 P ROUTER
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Pingprobleme mit eien Netgear FR114 P ROUTER Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo an alle

Ich hab mir den Netgear Router gekauft , das ich mit allen 2 Rechnern online gehen kann. Alles funkt, und hab auch die neue Firmware drauf. Nur wenn ich zu zwei online zocke mit 768/128 habe ich massive Pingprobleme.

Mein Systeme :

1 Rechner

AMD 64 3.5 GHz
Norton Security 2004

2 Rechner

AMD 64 3.0 Ghz
Noron Security 2004

und der NETGEAR FR114P

also , wie gesagt alles geht , kann mit allen 2 Rechnern alles machen , kann auch mein online Game zu zweit zocken , nur bekommen ich auf allen 2 Rechnern Pingprobleme 70 Ping und auf einmal einen 1300, und dann fallt er wieder , und auf einmal wieder einen 1000er Ping. Hab alle anderen Programme abgedreht.

WAS KANN DA SEIN!!!!!!!!!!!!!!!!!



13.04.2005 10:14
MORPHEUS
unregistriert
AW: Pingprobleme mit eien Netgear FR114 P ROUTER Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Americas Army , ist mit UT 2004 zu vergleichen , weil es die gleiche Engime ist, aber laut anderen Forum wo ich um hilfe gepostet habe , schreiben das sie sogar mit 3 Rechnern das Spiel spielen.Udn habe neue Firmewar drauf, das ist ja das was ich nicht verstehe, weil ich kann surfen downloaden usw. , und ih komme mit allen 2 Rechnern in das spiel, das heißt der Router arbeitet, und funkt, aber trotzdem Pingprobleme. Und laut dem forum vom Spiel sind die Netgear sogar sehr geeignet.

Bitte helft mir!!!

MfG

MORPHEUS


Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von ventu: 13.04.2005 16:02.

13.04.2005 11:34
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

AW: Pingprobleme mit eien Netgear FR114 P ROUTER Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Bitte keine Doppelposts. Closed




__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
13.04.2005 16:02 E-Mail an ventu senden Beiträge von ventu suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » Netzwerk & Internet » Pingprobleme mit eien Netgear FR114 P ROUTER



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH