Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 10:54 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Probleme mit Asus A7N8X
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Probleme mit Asus A7N8X
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
LoD LoD ist männlich
Hardware-Bastler


images/avatars/avatar-45.jpg

Dabei seit: 24.12.2005
Beiträge: 397
Herkunft: Berlin

Probleme mit Asus A7N8X Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Moin. Ich hab mir vor ca. 2 Monaten das A7N8X-E Deluxe Rev.2 geholt nachdem mir mein Epox Board abgekratzt ist. nun hab ich folgendes Problem:

Der rechner bootet normal und auch Win läuft aber an und zu hat er dann keine Lust und haut mir nen Bluescreen vor die Nase (alles mögliche: mal PFN-list, dann Memory-Error) und anschließend hat er auch keinen bock mehr zu booten. entweder meckert er "Bios-cheksum Error" oder er kommt zum win ladebalken und macht dann n restart. auch in den abgesicherten komm ich net rein. das beste kommt aber noch: lass ich ihn anschließend über nacht stehen (stromzufuhr ist AUS), käuft er am nächsten tag wieder wie ne raubkatze.

also meine frage wie kann ich diese (langsam doch recht nervige) angelegenheit beheben.

aktuellste Treiber + Bios ist drauf, CPU und Graka werden nicht zu heiß, nichts wurde oced, das Netzteil hat 400W.

ich bin gespannt.




__________________


Tower: Athlon XP 3000+ | Asus A7N8X-E Deluxe | 2x512MB G.Skill DDR400 | Asus Geforce 6800GT/TD| Soundblaster Audigy 2 ZS| 160 GB Seagate s-ATA | Win XP Pro + SP2

Laptop: Core2Duo T7100| Geforce 8600M GT 512MB | 2x1GB DDR2 667 Corsair ValueSelect | 160GB WD s-ATA | WinXP Pro + SP3
20.04.2005 17:23 E-Mail an LoD senden Beiträge von LoD suchen Fügen Sie LoD in Ihre Kontaktliste ein
Paranojä Paranojä ist männlich
HwM-Idol


images/avatars/avatar-49.jpg

Dabei seit: 24.12.2005
Beiträge: 1.274
Herkunft: Sachsen

AW: Probleme mit Asus A7N8X Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

sind alle Juper richtig gejumperd??
nimm mal die Ramtimmigs auf 2,5 runter und probier das mal, bzw. haben die rams genug saft??

Paranojä, smile




__________________
Meine Systemkonfig
Intel Core2Duo E8400, Gigabyte EP-DS4 (P35), G.Skill 8 GB DDR2-1000, Sparkle GeForce 8800GT 512 MB, Creative Audigy 2ZS, be quiet Dark Power Pro P7 550W, Ubuntu 10.04 (64Bit), 2x LG L204WT-SF
HWM-Kaufberatung
20.04.2005 17:43 E-Mail an Paranojä senden Beiträge von Paranojä suchen Fügen Sie Paranojä in Ihre Kontaktliste ein
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Probleme mit Asus A7N8X Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hast du Windows neu installiert nach dem Board-Wechsel?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
20.04.2005 22:00 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Vectrafan Vectrafan ist männlich
Hardware-Gott


images/avatars/avatar-5.jpg

Dabei seit: 24.12.2005
Beiträge: 2.124

AW: Probleme mit Asus A7N8X Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wie ist dein altes board kaputt gegangen? könnte es sein dass spannungspitzen irgendwas an deiner hardware beschädigt ham?




__________________
einmal SSD immer SSD
21.04.2005 13:52 E-Mail an Vectrafan senden Beiträge von Vectrafan suchen
LoD LoD ist männlich
Hardware-Bastler


images/avatars/avatar-45.jpg

Dabei seit: 24.12.2005
Beiträge: 397
Herkunft: Berlin

Themenstarter Thema begonnen von LoD
AW: Probleme mit Asus A7N8X Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Windows hab ich neu draufgepackt, die Rams sind auf 2,3,3,6 ausgelegt und laufen bei 2,8 V. Das Epox ist mir wahrscheinlich durch mein altes Netzteil durchgegangen, dass hatte zu wenig Ampere auf den Leitungen (zumindest für ne 6800GT). Die Jumper sind alle richtig, sonst würds ja wahrscheinlich auch nicht funzen.




__________________


Tower: Athlon XP 3000+ | Asus A7N8X-E Deluxe | 2x512MB G.Skill DDR400 | Asus Geforce 6800GT/TD| Soundblaster Audigy 2 ZS| 160 GB Seagate s-ATA | Win XP Pro + SP2

Laptop: Core2Duo T7100| Geforce 8600M GT 512MB | 2x1GB DDR2 667 Corsair ValueSelect | 160GB WD s-ATA | WinXP Pro + SP3
21.04.2005 19:33 E-Mail an LoD senden Beiträge von LoD suchen Fügen Sie LoD in Ihre Kontaktliste ein
LoD LoD ist männlich
Hardware-Bastler


images/avatars/avatar-45.jpg

Dabei seit: 24.12.2005
Beiträge: 397
Herkunft: Berlin

Themenstarter Thema begonnen von LoD
AW: Probleme mit Asus A7N8X Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Bin inzwischen soweit gekommen, mir den G.Skill Ram zu kaufen, damit der Barebone läuft falls der große zicken sollte. Ich mach mal kurz Werbung^^:
512MB Ram DDR400 2,3,3,6 bei k&m für sage und schreibe 55€!?
läuft stabil und gut. ich frag mich momentan nur woran der kleine kränkelt, Speicherperformance lässt arg zu wünschen übrig (ziemlich große verzögerung, schreib- und lesedurchsatz nix dolles; mit everest getestet), trotzdem packt er Far Cry auf max. details ruckelfrei. merkwürdig, ich probier noch mal andere treiber und geb dann mal ein urteil über den Speicher ab. bis dahin hoffe ich das jemandem DER geistesblitz für meinen großen erwischt. ich hoffe weiter.




__________________


Tower: Athlon XP 3000+ | Asus A7N8X-E Deluxe | 2x512MB G.Skill DDR400 | Asus Geforce 6800GT/TD| Soundblaster Audigy 2 ZS| 160 GB Seagate s-ATA | Win XP Pro + SP2

Laptop: Core2Duo T7100| Geforce 8600M GT 512MB | 2x1GB DDR2 667 Corsair ValueSelect | 160GB WD s-ATA | WinXP Pro + SP3
23.04.2005 18:38 E-Mail an LoD senden Beiträge von LoD suchen Fügen Sie LoD in Ihre Kontaktliste ein
Deeival Deeival ist männlich
HwM-Idol


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 1.078
Herkunft: Canada

AW: Probleme mit Asus A7N8X Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also hast du es jetzt zum laufen gebracht, oder redest du von nem Zweitrechner?


29.04.2005 07:08 E-Mail an Deeival senden Homepage von Deeival Beiträge von Deeival suchen Fügen Sie Deeival in Ihre Kontaktliste ein
LoD LoD ist männlich
Hardware-Bastler


images/avatars/avatar-45.jpg

Dabei seit: 24.12.2005
Beiträge: 397
Herkunft: Berlin

Themenstarter Thema begonnen von LoD
AW: Probleme mit Asus A7N8X Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zweitrechner, ist n Barebone. hatte nur leider noch keine Zeit den RAM richtig zu testen.




__________________


Tower: Athlon XP 3000+ | Asus A7N8X-E Deluxe | 2x512MB G.Skill DDR400 | Asus Geforce 6800GT/TD| Soundblaster Audigy 2 ZS| 160 GB Seagate s-ATA | Win XP Pro + SP2

Laptop: Core2Duo T7100| Geforce 8600M GT 512MB | 2x1GB DDR2 667 Corsair ValueSelect | 160GB WD s-ATA | WinXP Pro + SP3
29.04.2005 15:35 E-Mail an LoD senden Beiträge von LoD suchen Fügen Sie LoD in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Probleme mit Asus A7N8X



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH