Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 15:20 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher »
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Waty
Overclocker


images/avatars/avatar-24.jpg

Dabei seit: 24.12.2005
Beiträge: 118

PC fährt nimmer hoch!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo zusammen!
Mein Kumpel hatte einen Überspannungsschaden in seinem PC (PIII 450mhz, BX440 mobo). Sin mer also zum PC-Fritzen gangen und ham gfragt, was alles im Arsch is. Der hat mit so ner Diagnosekarte herausgfunden, dass des netztteil und die Southbridge kaputt sin.
Also, jetzt hab i an älteren PC kriegt, wo ich ein mobo und ein passendes netzteil in den kaputten PC eingebaut hab.
Der Rechner läuft an, bleibt aber im BIOS, nachdem er die CPU erkannt hat stehen und macht nimmer weiter traurig . Normal sollte ja an der stelle der RAM-Test kommen, macht er aber net, obwohl der RAM ok is. Das mobo piepst au nur einmal, was eigentlich heisst: Allse ok.
I weiss nimmer weiterunglücklich
Bitte um hilfe


10.03.2003 17:39 E-Mail an Waty senden Beiträge von Waty suchen Fügen Sie Waty in Ihre Kontaktliste ein
Dandy
unregistriert
AW: PC fährt nimmer hoch!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi,
schau mal in den bios einstellungen,und stelle alles auf Default,nimm die discette aus dem Laufwerk falls du eine drin hast,und versuchs nochmal!Augen rollen


10.03.2003 21:18
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: PC fährt nimmer hoch!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

jo, oder lade die optimized settings smile




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
10.03.2003 22:17 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Waty
Overclocker


images/avatars/avatar-24.jpg

Dabei seit: 24.12.2005
Beiträge: 118

Themenstarter Thema begonnen von Waty
AW: PC fährt nimmer hoch!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

I komm ja net ins BIOS rein. Des Bios hab i au scho reseted. Nach der Erkennung von der CPU Geht NIX mehr. des is ja grad die scheisse. Aber abstürzen tut er au net, weil der cursorblinkt.


10.03.2003 22:28 E-Mail an Waty senden Beiträge von Waty suchen Fügen Sie Waty in Ihre Kontaktliste ein
Dandy
unregistriert
AW: PC fährt nimmer hoch!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Jumper auf dem, MOBO alle richtig ? Augen rollen

Festplatte richtig angeschlossen,sitzen der speicher richtig! Augen rollen

versuch mal das Booten von Discette ob da was passiert!Augen rollen

Aber wenn du nicht ins Bios kommst dann is was defeckt!Am Besten du besuchst dein Computerfachmann dann nochmal!Augenzwinkern




10.03.2003 23:02
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: PC fährt nimmer hoch!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

der soll nochmal seine tolle diagnosekarte reinsteckn Augenzwinkern ...wenn alles in ordnung is, muss der rechner au funktioniern bzw. musst du zumindest mal ins bios kommn... smile




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
10.03.2003 23:03 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Waty
Overclocker


images/avatars/avatar-24.jpg

Dabei seit: 24.12.2005
Beiträge: 118

Themenstarter Thema begonnen von Waty
AW: PC fährt nimmer hoch!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Jupp, danke. Dann, schick ich mein kumpel nommal zu dem.
Hab echt ALLES scho ausprobiert. Meine einzige Erklärung wär auch gewesen, dass des mobo defekt is, aba der Typ, von dem ichs hab, behauptet felsenfest, dass des 100%ig OK isch...>)
Naja...wird sich heraustellen
Hab nur gedacht, bevor ich mein kumpel zu dem Fritze da nommal rennen lass, frag i no a paar andere schlaue Leutz, vieleicht wissen die mehr.
Trotzdem Danke an alle.


10.03.2003 23:13 E-Mail an Waty senden Beiträge von Waty suchen Fügen Sie Waty in Ihre Kontaktliste ein
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: PC fährt nimmer hoch!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

dafür sind wir ja da Stinkefinger




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
11.03.2003 20:05 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher »



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH