Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 01:07 Uhr.

Hardware-Mag - Forum » Hardware » Grafikkarten » Hilfe, Leistungsproblem mit der GF 6600GT
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Hilfe, Leistungsproblem mit der GF 6600GT
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Hilfe, Leistungsproblem mit der GF 6600GT Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also hi erstmal, ich habe folgendes Problem habe letzten Donnerstag mir die GeForce NX6600GT von MSI zugelegt. Alles schön und gut hab sie eingebaut extra Stromanschluss angeschlossen. Seit gestern aber komischer kommt eine Meldung bei mir beim Start des PC sobald ich auf dem Desktop bin, das die Leistung der Grafka reduziert wird, um evtl für Schäden am Prozi sowie System zu verhindert sprich er koppelt die Leistung runter. Nun meine Frage woran liegt das könnte es sein das mein CPU Lüfter nicht mehr der beste ist da er doch sehr warm wird in letzter Zeit?
Habe nen übertakteten 1,7 Athlon XP+ der aber atm nur mit 1,51 Ghz läuft
Habe 512 DDRAM von Infinieon
Und das Asus A7N8X-E Deluxe MB
Und das Levicom Netzteil von den Alien Modding Tower


03.05.2005 06:53
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Hilfe, Leistungsproblem mit der GF 6600GT Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wieviel Leistung hat dein Netzteil? Wie hoch ist die CPU-Temperatur?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
03.05.2005 12:08 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
pame007
Redakteur


images/avatars/avatar-467.jpg

Dabei seit: 24.12.2005
Beiträge: 1.572

AW: Hilfe, Leistungsproblem mit der GF 6600GT Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

vielleicht ist der stromstecker rausgerutscht... schau nochmal nach obs wirklicih steckt...
wenns nämlich nicht drin ist kommt so eine meldung


03.05.2005 13:07 Beiträge von pame007 suchen
Vectrafan Vectrafan ist männlich
Hardware-Gott


images/avatars/avatar-5.jpg

Dabei seit: 24.12.2005
Beiträge: 2.124

AW: Hilfe, Leistungsproblem mit der GF 6600GT Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also glaub eher net das es der stromstecker ist, wenn ich nämlich bei meiner 9800pro den net drin hab, dann zeigt er mir beim booten so ne fahlermeldung an und bootet dann net




__________________
einmal SSD immer SSD
03.05.2005 13:43 E-Mail an Vectrafan senden Beiträge von Vectrafan suchen
pame007
Redakteur


images/avatars/avatar-467.jpg

Dabei seit: 24.12.2005
Beiträge: 1.572

AW: Hilfe, Leistungsproblem mit der GF 6600GT Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich hab auch die msi 6600 gt und da schreibt er das im windows hin... hab nämlich beim ersten mal vergessen anzustecken und wurde gleich drauf aufmerksam gemacht


03.05.2005 13:58 Beiträge von pame007 suchen
Gast
unregistriert
AW: Hilfe, Leistungsproblem mit der GF 6600GT Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Erstmal Danke smile Also habe ein 500 Watt Levicom Netzteil & meine CPU Temp lag eben bei ca 52° C. Wie gesagt gestern hab ich den Kühlkörper mal angefasst der war schon ziemlich heiß. Vermute halt das es der Lüfter sein könnte weil er schon etwas älter ist, ist ein Papst Kühler weiß aber nich genau was für einer. Muss vllt auch nur neue Kühlpaste drauf ?


03.05.2005 14:37
Gast
unregistriert
AW: Hilfe, Leistungsproblem mit der GF 6600GT Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

*verzweifel* Also Kabel is drin war vorher auch hab den "Fehler" schon nachm Rebooten, hab absolut kein Plan woran es liegen könnte unglücklich Die Grafikkarte an sich ist auch relativ Warm wenn obend rauf anfasse allerdings nicht der Kühlkörper von der : / Habe den PC auch offen sowie 5 Weiter Lüfter wüsste wirklich ned woran es liegt helft mir bitte


03.05.2005 16:35
Gast
unregistriert
AW: Hilfe, Leistungsproblem mit der GF 6600GT Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Problem hat sich gelöst smile Bin gestern nochmal alles durch gegangen dabei ist mir aufgefallen das das Extra Strom Kabel was von der Grafka an die Netzteil Kabel rankommt einen Fehler hatte. Und zwar war einer der 4 Kontakte nicht richtig in der Hülle ist etwas rausgerutscht, habe ich wieder befestigt und funzt wieder smile Trotzdem vielen Dank


04.05.2005 08:40
pame007
Redakteur


images/avatars/avatar-467.jpg

Dabei seit: 24.12.2005
Beiträge: 1.572

AW: Hilfe, Leistungsproblem mit der GF 6600GT Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

wie vermutet... kann man zumachen smile


04.05.2005 16:32 Beiträge von pame007 suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » Grafikkarten » Hilfe, Leistungsproblem mit der GF 6600GT



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH