Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 22:20 Uhr.

Hardware-Mag - Forum » Hardware » Grafikkarten » komischer Fehler!
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
komischer Fehler!
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

komischer Fehler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

tach zusammen!

also folgendes: seit geraumer zeit hab ich einen sehr seht eigenartigen fehler! ich spiele z.b. (z.z. Augenzwinkern ) Unreal 2 oder CS oder was auch immer und aufeinmal OHNE ersichtlichen grund wird der ganze bildschirm bunt (also so alle möglichen farben...) und der pc ist abgekackt! nach einem neustart ist es wieder weg aber der fehler kommt jetzt immer häufiger! (zuerst war er nur auf LANs jetzt auch zuhause unglücklich ) ein freund sagte das hat was mit der temp meiner festplatte zu tun aber kann ich mir nich vorstellen weil die immer warm ist *g*
ich schätzte eher das sich meine grafikkarte (ti 4200) so langsam verabschiedet?!

BITTE helft mir, an irgendwas musst das ja liegen!!! traurig traurig traurig




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
24.03.2003 14:05 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: komischer Fehler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

mal ne andere karte ausprobiert?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
24.03.2003 14:30 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

Themenstarter Thema begonnen von Trauerklos
AW: komischer Fehler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

neee hab leider keine andere, ich verkauf die alten immer unglücklich außer ne ISA aber da fehlt mir der Steckplatz *g*




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
24.03.2003 16:03 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
mo2mk mo2mk ist männlich
HwM-Idol


images/avatars/avatar-3.jpg

Dabei seit: 24.12.2005
Beiträge: 1.204
Herkunft: BW

AW: komischer Fehler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich schätz mal überhizung von cpu, ram, chipsatz, grafikkarte.... eines von dem hald oder allesgeschockt
haste nen gehäuselüfter im pc ?




__________________
Desktop:
AMD Phenom II 1055T (6*2,8GHz); 12GB DDR3 10667; 120GB Samsung SSD 830;
Microsoft Windows 7 SP1 Prof.
Notebook:
Samsung Series 5 (530U3C), Core i5 3317, 6GB RAM, 24GB Ready-Boost, 500 GB HDD
Tablet:
eeePad Transformer TF101 32G + Keyboard-Dock

24.03.2003 16:22 E-Mail an mo2mk senden Homepage von mo2mk Beiträge von mo2mk suchen Fügen Sie mo2mk in Ihre Kontaktliste ein
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

Themenstarter Thema begonnen von Trauerklos
AW: komischer Fehler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also mein 2,4 prozi würd unter volllast 35 grad und mein sys hat grade mal 27 grad! das müsste eigentlich ok seingrinsen




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
24.03.2003 16:42 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Stanger
unregistriert
AW: komischer Fehler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

versuch doch mal den monitor mit 60 herz laufen zu lassen oder so. und 16 anstatt 32 bit.


24.03.2003 16:46
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

Themenstarter Thema begonnen von Trauerklos
AW: komischer Fehler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hmm naja ich habn tft da wird das mit der hz anzahl nich viel nützen! und 16 bit sieht kacke aus! ich kann aber mal versuchen.. grinsen




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
24.03.2003 19:47 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
MilchkuhElma
unregistriert
AW: komischer Fehler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ich weis dass 16 bit ned grad hammer sind, ich glaub des mit den herz isch bei tft wie bei normalen monitoren ned anderst. aber was du auch noch machen könntest: windows hat die funktion dass er immer irgendwelche treiber hoch läd die der monitor ned braucht, geh mal in abgesicherten modus und dann in die system steuerung -> system -> geräte mananger und schau mal was für momitor treiber der alles hochgeladen hat und lösch alle auser plug and play monitor gnadenlos raus.


24.03.2003 20:13
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: komischer Fehler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

vielleicht sind die treiber defekt... ich hatte auch mal nach oc-versuchen lauter texturfehler bei d3d-games... deto neuinstallen und alles funzt bestens Stinkefinger




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
28.03.2003 14:58 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

Themenstarter Thema begonnen von Trauerklos
AW: komischer Fehler! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hmm ja muss ich mal probieren...
hat ich aber eigentlich schon mal gemacht! am besten ich schmeiß alles runter was mit meiner graka zu tun hat Stinkefinger




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
28.03.2003 19:52 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Grafikkarten » komischer Fehler!



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH