Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 15:19 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » A8N-SLI Deluxe Erfahrungen
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
A8N-SLI Deluxe Erfahrungen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
A8N- SLI Deluxe erfahrungen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Moin ich möchte mir diesen Board zu legen vorher möchte ich aber erstmal
eure erfahrungen mit den Board hören
habe hier auch schon ein paar Theads durch gelesen aber
finde keine guten anhalts punkte

hat einer von euch die neuste Bios version 1008 daruf
und wenn ja wie leuft das board damit ?

mfg


14.05.2005 10:15
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: A8N- SLI Deluxe erfahrungen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Es lief schon vorher einwandfrei, daran wird sich mit 1008 auch nichts ändern. Irgendwelche konkreten Fragen/Probleme?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
14.05.2005 17:00 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Gast
unregistriert
AW: A8N-SLI Deluxe Erfahrungen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

na ja
also ich habe gehöhrt
das es problme mit den Bios haben soll....


ist doch lüfter eingenlich wirklich so laut
wie alle sagen ?
hat war nichts mit dem Board zutun
aber was bringen einglich diese Neu Athlon Venice-Kerne ?


14.05.2005 18:25
Swifty Swifty ist männlich
High-End-User


images/avatars/avatar-25.jpg

Dabei seit: 24.12.2005
Beiträge: 873
Herkunft: Hannover

AW: A8N-SLI Deluxe Erfahrungen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Also das was BIOS manchmal nicht OK ist ist nem Freund von mir beim eigenem Leibe zuspühren gekommen. Er konnte nur 1 Ram benutzen. Als er es dann mit 2 Rams versuchte führ der PC nicht hoch. Naja und dann nach 1 Tag war das Motherboard hin und er durfte es einschicken. Dies ist aber auch ein bekanntes Problem von dem Board kannste alles bei ASUS nachlesengrinsen

MFG
Swifty




__________________
Mein PC System
ATI RADEON PowerColor X850 XT PCIe | AMD Athlon 64 3500+ S.939 | Zalman CNPS 7700 Cu | MSI K8N Neo 4 Nforce 4 Ultra | 420 W Netzteil | Hitachi 80Gb S-ATA II 8mb Cache | 2x 256mb Geil Ultra Series Dual Channel Pc 4000 |....
The future belongs to those who believe in the beauty of their dreams.grinsen


14.05.2005 18:29 E-Mail an Swifty senden Beiträge von Swifty suchen Fügen Sie Swifty in Ihre Kontaktliste ein
Gast
unregistriert
AW: A8N-SLI Deluxe Erfahrungen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

na ja werde ich dann ja sehen
bzw. der Händler der mit die neuste bios version raufspielt


danke erstmal


14.05.2005 18:43
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: A8N-SLI Deluxe Erfahrungen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wegen den Kernen: Venice bzw. San Diego basieren auf 90 nm, bieten seit neustem jetzt auch SSE3, einen verbesserten Speicher-Controller und geringere Abwärme. Also wenn du dir eine neue CPU kaufst, dann sollte es ein Venice bzw. San Diego sein smile




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
14.05.2005 21:41 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Gast
unregistriert
AW: A8N-SLI Deluxe Erfahrungen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also bestellt ist die cpu und das board nun
aber ich weiß ich ob die den alten oder den neu Kern verbauen
muss ich Dienstag mal anrufen
und fragen


14.05.2005 21:54
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: A8N-SLI Deluxe Erfahrungen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Gast
ist doch lüfter eingenlich wirklich so laut

Also gerade leise ist der Chipsatz-Lüfter nicht - aber er ist regelbar.

Ansonsten läuft das Board top smile




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
14.05.2005 22:08 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: A8N-SLI Deluxe Erfahrungen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Gast
also bestellt ist die cpu und das board nun
aber ich weiß ich ob die den alten oder den neu Kern verbauen
muss ich Dienstag mal anrufen
und fragen


Hast im Netz bestellt?




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
14.05.2005 22:10 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
Gast
unregistriert
AW: A8N-SLI Deluxe Erfahrungen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

nee beim Händler um die ecke
mit ein Athlon 3200+
wie sagt weiß nicht welschen sie benutzen
weil ich nur gesagt habe das ich ein 3200+ will...


14.05.2005 23:50
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » A8N-SLI Deluxe Erfahrungen



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH