Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 15:41 Uhr.

Hardware-Mag - Forum » Hardware » Grafikkarten » Sapphire Radeon 9500PRO Atlantis TV-Out
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Sapphire Radeon 9500PRO Atlantis TV-Out
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Flash-DSL
unregistriert
Sapphire Radeon 9500PRO Atlantis TV-Out Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich möchte die Sapphire Radeon 9500Pro Atlantis am Fernseher anschliessen über den TV-out.
Doch das bild bewegt sich ständig leicht von links nach rechts als würde jemand den Fernseher schütteln.
Dies ist bereits im Bios zu sehen, also liegt es nicht an der Software oder Treiber.
Gibt es allenfalls ein Bios update für die Grafikkarte?
Oder ist dieses Problem bereits bekannt?


01.04.2003 12:21
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Sapphire Radeon 9500PRO Atlantis TV-Out Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

was meinst du mit bereits im bios?

der tv-out funzt doch erst ab windows oder? smile




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
01.04.2003 16:47 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
mo2mk mo2mk ist männlich
HwM-Idol


images/avatars/avatar-3.jpg

Dabei seit: 24.12.2005
Beiträge: 1.204
Herkunft: BW

AW: Sapphire Radeon 9500PRO Atlantis TV-Out Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ne glaub au im bios schon musste aber vorher aktiviren dann merkt sich des die graka für die nächsten starts.... geht aber glaub nur bei ati karten....




__________________
Desktop:
AMD Phenom II 1055T (6*2,8GHz); 12GB DDR3 10667; 120GB Samsung SSD 830;
Microsoft Windows 7 SP1 Prof.
Notebook:
Samsung Series 5 (530U3C), Core i5 3317, 6GB RAM, 24GB Ready-Boost, 500 GB HDD
Tablet:
eeePad Transformer TF101 32G + Keyboard-Dock

01.04.2003 17:01 E-Mail an mo2mk senden Homepage von mo2mk Beiträge von mo2mk suchen Fügen Sie mo2mk in Ihre Kontaktliste ein
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Sapphire Radeon 9500PRO Atlantis TV-Out Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

jo, weil bei meiner ti4600 gibts au erst bildsignale, sobald ich den zweiten moni aktivier (fernseh) bzw. windoof hochgefahrn is smile




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
01.04.2003 19:57 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Mike_da_Rula
unregistriert
AW: Sapphire Radeon 9500PRO Atlantis TV-Out Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

bei meiner ti 4200 von MSI iss so wenn der fernseher dranhängt und kein büldschirm, dan hab ich schon beim starten ein bild aufm fernseher....und das prob mit dem links/rechtswackeln iss, das du die auflösung vom desktop auf 800x600 16 bit stellen musst, weil der fernseher net mehr schafft....wenn du mehr hast dan kannst du das bild eben verschieben, das du alles auf den fernsher kriegst!!!


02.04.2003 16:29
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Sapphire Radeon 9500PRO Atlantis TV-Out Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

bei meim fernseh geht 1024 smile




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
02.04.2003 20:52 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Grafikkarten » Sapphire Radeon 9500PRO Atlantis TV-Out



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH