Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 20:53 Uhr.

Hardware-Mag - Forum » Software » Programme & Tools » Problem mit Nero 6 Reloaded unter Win64
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Problem mit Nero 6 Reloaded unter Win64
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
monster23 monster23 ist männlich
High-End-User


images/avatars/avatar-70.jpg

Dabei seit: 24.12.2005
Beiträge: 566
Herkunft: Österreich

Problem mit Nero 6 Reloaded unter Win64 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Mir macht das Teil hier immer wieder Probleme. Wenn ich ein Image mit Nero erstelle, sei es Film oder normale Dateien, so habe ich das Problem das ich diese nicht wieder Brennen kann. Ich kann sie zwar anklicken reinziehn und losbrennen allerdings befindet sich dann ca. 1kb Dateien auf der Disk.

Mit Clone CD, das seit kurzen für 64Bit verfügbar ist habe ich dieses Problem(wobei ich auch froh bin da die Aski Treiber noch nicht kompatibel warn)nicht.


Woran kann das liegen, gibts vielleicht ein Patch oder so? Habe die neuesten Updates schon raufgespielt, das Teil will aber einfach net.traurig




__________________
My Systems Intel i5 - 2500K, 8GB Geil Corsa 1600 CL9, Mainboard: MSI P67A C45, Kühlung: Alpenföhn Brocken mit einem Gelid Extreme 120 Lüfter, Festplatte: Crucial C300 128GB SSD zweitplatte ist eine Western Ditigal Green 2 TB, Grafikkarte: derzeit Asus 560Ti Dircet CU, Gehäuse Thermaltake V9
28.05.2005 01:19 E-Mail an monster23 senden Beiträge von monster23 suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Problem mit Nero 6 Reloaded unter Win64 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

auf einer 32 Bit Plattform läuft bzw. lief das Ganze?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
28.05.2005 11:24 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Gast
unregistriert
AW: Problem mit Nero 6 Reloaded unter Win64 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ja einwandfrei, hatte dabei keine und habe dabei bisjetzt noch keine Probleme damit auf XP Home Edition


28.05.2005 18:39
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Software » Programme & Tools » Problem mit Nero 6 Reloaded unter Win64



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH