Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 22:54 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Frage zum RAM ( Infineon PC333 )
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Frage zum RAM ( Infineon PC333 )
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
g0re
unregistriert
Frage zum RAM ( Infineon PC333 ) Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hi erstmal!
also ich habe ein ASUS A7N8X mit PC333 Ram von Infineon...ich habe natürlich versucht den FSB hochzudrehen,aber bei ca 198Mhz und scharfen Timings kommen leichte Grafikfehler...liegt das am RAM oder an was anderem,weil ich hier noch keinen bericht gesehen hab,wo Grafikfehler auftreten sondern komplette Abstürze bishin zu dem dass Windows nicht mehr geladen werden kann!Die Fehler habe ich nicht sondern nur Grafikfehler...liegt das am RAM oder an was anderem ? Danke im vorrausAugen rollen


07.04.2003 14:42
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Frage zum RAM ( Infineon PC333 ) Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

mit ddr333 198 mhz?! ..respekt smile




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
07.04.2003 15:35 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
g0re
unregistriert
AW: Frage zum RAM ( Infineon PC333 ) Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

bei den timings 3-2-2-2.5 ,aber Grafikfehler wenn der RAM zu hoch getaktet is ?!? hab ich jedenfalls noch nich gesehen...woran liegt das denn?


07.04.2003 15:55
Softwarekiller
HwM-Idol


images/avatars/avatar-416.jpg

Dabei seit: 24.12.2005
Beiträge: 1.277

AW: Frage zum RAM ( Infineon PC333 ) Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Haste nen AGP bzw. PCI lock ?
ich glaub net also wird der AGP Takt für die Karte wohl zu hoch....wenn ich mich irre sry, bin eigentlich nur in Intelbelange auf der Höhe.

Ansonsten kann ich mir noch vorstellen dass die Auslagerungsdateien die in den Speicher (RAM) geschrieben werden nicht mehr sauber zurückkommen und die Graka beantsprucht diese Art von Temp-Dateien im Speicher teilweise auch für sich.

mfg Soft




__________________
Battles are won by slaughter and maneuver. The greater the General, the more he contributes in maneuver, the less he demands in slaughter. - Winston Churchill

"You don´t burn out from going too fast. You burn out from going too slow and getting bored."
- The late Cliff Burton

software is like sex, it's better when its free
07.04.2003 17:24 E-Mail an Softwarekiller senden Homepage von Softwarekiller Beiträge von Softwarekiller suchen Fügen Sie Softwarekiller in Ihre Kontaktliste ein
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Frage zum RAM ( Infineon PC333 ) Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

klingt logisch... das mit der agp-frequenz kann wirklich sein... kannste nen pci/agp-teiler in deim bios einstelln? smile




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
07.04.2003 18:17 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
g0re
unregistriert
AW: Frage zum RAM ( Infineon PC333 ) Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hmm naja ich hab ja schon nforce2 board und der stellt das eigentlich automatisch ein,sprich die Erhöhung des FSB sollte sich NICHT auf die AGP/PCI Karten auswirken...ich kann für den AGP Bus auch 66Mhz einstellen wie es eigentlich sein sollte...es steht z.Z. auf "Auto"...auf was soll ich das mal ändern?


07.04.2003 21:52
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Frage zum RAM ( Infineon PC333 ) Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

stell mal standard ein smile




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
07.04.2003 22:22 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
g0re
unregistriert
AW: Frage zum RAM ( Infineon PC333 ) Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hmm was meinstn mit standard?hab den agp takt mal auf 66mhz gestellt...selber effekt!der rechner stürzt mir auch nich ab,wenn ich den RAM zu hoch hätte nur ich hab hässliche Grafikfehler nach einer gewissen Zeit unter Volllast...weis absolut nich woran das liegt


07.04.2003 22:26
Softwarekiller
HwM-Idol


images/avatars/avatar-416.jpg

Dabei seit: 24.12.2005
Beiträge: 1.277

AW: Frage zum RAM ( Infineon PC333 ) Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Auf jedenfalls fest auf 66 MHz




__________________
Battles are won by slaughter and maneuver. The greater the General, the more he contributes in maneuver, the less he demands in slaughter. - Winston Churchill

"You don´t burn out from going too fast. You burn out from going too slow and getting bored."
- The late Cliff Burton

software is like sex, it's better when its free
07.04.2003 22:56 E-Mail an Softwarekiller senden Homepage von Softwarekiller Beiträge von Softwarekiller suchen Fügen Sie Softwarekiller in Ihre Kontaktliste ein
g0re
unregistriert
AW: Frage zum RAM ( Infineon PC333 ) Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hmm jo habs auf 66MHz hab aber immernoch den Effekt,dass z.B. 3DMark2001SE Grafikfehler bringt.


07.04.2003 23:23
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Frage zum RAM ( Infineon PC333 ) Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

bis zu welchem fsb liefs perfekt?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
08.04.2003 00:57 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
g0re
unregistriert
AW: Frage zum RAM ( Infineon PC333 ) Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

hmm bis 195 liefs perfekt...vielleicht sollte ich den strom erhöhen?aber weis auch nich obs das bringt...wenn ja welchen muss ich dann erhöhen die Spannung für den RAM oder die VDD?


08.04.2003 17:00
Majestic
unregistriert
AW: Frage zum RAM ( Infineon PC333 ) Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

für den Ram!


09.04.2003 11:50
rich
unregistriert
AW: Frage zum RAM ( Infineon PC333 ) Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi,
NForce2 Boards locken den PCI Takt, der AGP Takt ist einstellbar. Ich glaube es liegt an den zu scharfen Timings, der Speicher wird nicht vollkommen entlert bis er wieder beschrieben wird. Aber wenn du sonst keine probs hast würde ich das so lassen. Ich hab das 8RDA+ und 2x Infineon 333 Ram und leuft bei 210Mhz stabil.
Hat aber lange gedauert bis ich da war! Also Good Luck beim overclockingAugenzwinkern

Gruß
Rich


24.05.2003 19:18
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Frage zum RAM ( Infineon PC333 )



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH