Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 07:50 Uhr.

Hardware-Mag - Forum » Hardware » Grafikkarten » XFX 6600GT Probleme
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
XFX 6600GT Probleme
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
NickMUC
unregistriert
XFX 6600GT Probleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo zusammen!

Ich habe bereits einen treath mit diesem Problem gefunden.. leider geschlossen. Also würde ich gerne hier mein Problem noch aufwerfen smile

Auch ich habe Probleme mit meiner XFX 6600GT (nagelneu)
(P4-2,66, 1GB Ram, Main MS-6701)

Ich habe meine alte Gforce gegen die neue ausgetauscht.

bei anspruchsvollen neuen Spielen (z.B. World of Warcraft, Half-life2, BHD) hängt sich das System immer auf. TFT geht stand-by, Sound läuft weiter. Nach ca. 2 min. startet der Computer neu.
Dies passiert nach 5 min. (also CPU noch kalt) oder erst nach 2 stunden spielen...
Der Absturz kündigt sich mit Grafikfehlern (Blitze, fehlender Boden bis hin zu extremen Aussetzern) an.

folgendes hab ich bis jetzt erledigt:
- neuester Treiber ist installiert, alter ordentlich deinst.
- Netzteil neu gekauft Xilence 500W
- Temperatur hab ich ausgeschlossen weil passiert auch am Morgen nach 5min. CPU noch kalt...
nach prüfung aber ok (50grad)
- verschiedene test mit verschiedenen Treibern hat gar nichts gebracht
- MSI-Mainboard untersstützt AGP8 Karten


wenn ich die alte Karte wieder einbaue läufts wunderbar...

Bin mit meinem Latein und langsam mit meinen Nerven am Ende, da 200euro für mich doch ein gutes Stück bedeutet.....

HILFE !!!!! smile daanke smile

Grüsse
Nick

PS: wollte die Karte eigentlich heute umtauschen..... weiss aber nicht ob ich bei Saturn nicht aus der gleichen Chipserie nochmal ne defekte Karte bekomme....

hab übrigens festgestellt, dass ich die gleiche Main hab wie die Aldi Computer cool


Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von NickMUC: 22.06.2005 12:42.

22.06.2005 12:14
vectrafan vectrafan ist männlich
Hardware-Gott


images/avatars/avatar-5.jpg

Dabei seit: 24.12.2005
Beiträge: 2.124

AW: XFX 6600GT Probleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

also, wir können nicht mehr sagen als bei dem anderen thread, es liegt ein prob vor was nur durch umtausch lösbar ist. am besten verlang dein geld zurück und wart noch bis ende juni oder besser juli und kauf dir dann fürs selbe geld ne 6800 .




__________________
einmal SSD immer SSD
22.06.2005 13:32 E-Mail an vectrafan senden Beiträge von vectrafan suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Grafikkarten » XFX 6600GT Probleme



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH