Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 21:43 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » Problem mit der Netzteil Spannung
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Problem mit der Netzteil Spannung
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Falcon
PC-Schrauber


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 158

Problem mit der Netzteil Spannung Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo,

also eines Vorweg wenn es um Netzteile und Strom geht bin ich wohl der groesste n00b den es gibt. Ich habe mein Netzteil auch noch nie angeruehrt, das tut einfach seinen Dienst.

Ist uralt, ich glaub so 4 Jahre von Enermaxx und sollte 440 Watt liefern.

Ich hatte in der Vergangenheit schonmal das Problem das die Festplatte zuwenig Strom hatte. Man hat das bemerkt indem sie immer wieder anlief, wieder leiser wurde, wieder hochdrehte usw. Ich Depp hatte die Festplatte am selben Strang wie meine Radeon 9800. Daraus hab ich gelernt und das Problem jetzt nicht mehr.

Jetzt hab ich allerdings noch ein paar neue Luefter installiert und neulich wieder das gleiche Problem, also wieder Kabel bisschen umgesteckt. Jetzt hab ich grad noch einen neuen Luefter installiert und alles sieht soweit gut aus aber dann schmeiss ich Asus Probe an (ein Programm was die Temperatur aber auch die Spannung misst).

So dieses Tool misst folgende Spannungen:

+12 V
+ 5 V
+ 3,3 V
Vcore

So und bei +12 V habe ich nur knapp ueber 10 V gehabt und das Programm hat schon heftig gepiepst und sich beschwert das was nicht in Ordnung ist.

Der PC laeuft aber so wie es aussieht normal, kann auch zocken (bis jetzt noch).

Jetzt ist die Frage, muss ich mir Sorgen machen, ja oder nein? smile



01.07.2005 15:32 E-Mail an Falcon senden Beiträge von Falcon suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Problem mit der Netzteil Spannung Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

gut ist es definitiv nicht - mal ein anderes Tool zum Auslesen benutzt bzw. mal direkt im BIOS die Werte angesehen?




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
01.07.2005 18:14 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Falcon
PC-Schrauber


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 158

Themenstarter Thema begonnen von Falcon
AW: Problem mit der Netzteil Spannung Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Werde gleich mal im BIOS schauen, ein anderes Tool kenne ich pauschal gar nicht. Wie gesagt hab sowas auch noch nie beachtet.


01.07.2005 20:11 E-Mail an Falcon senden Beiträge von Falcon suchen
Paladin
Hardware-Gott


images/avatars/avatar-50.jpg

Dabei seit: 24.12.2005
Beiträge: 2.183
Herkunft: BW

AW: Problem mit der Netzteil Spannung Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Falcon
Werde gleich mal im BIOS schauen, ein anderes Tool kenne ich pauschal gar nicht. Wie gesagt hab sowas auch noch nie beachtet.

Es ist aber sinnvoll, sich auch mit so was zu befassen. Augenzwinkern Viele Leute hätten definitiv weniger Hardware-Probleme, wenn sie ihren Netzteilen mehr Aufmerksamkeit schenken würden.

Ein herstellerunabhängiges Tool für Windows ist z.B. auch MBM 5 (Mainboardmonitor 5). Da werden u.a. die Spannungen ausgelesen und zusätzlich der Ist- und Soll-Wert angezeigt. Das gibts hier: MBM 5-Homepage




__________________

Intel Core i5 2500K | EKL Alpenföhn Nordwand | Gigabyte Z68X-UD3-B3 | 16 GB Corsair Vengeance DDR3-1600 (9-9-9-24) | EVGA GeForce GTX 570 HD SC | Sound Blaster X-Fi Gamer Fatal1ty Pro | Samsung SpinPoint HD154UI (1,5 TB) | LG GH22-LS30 | Enermax Pro82+ 625 Watt | Lian Li PC-A09 B | Windows 7 64 Pro

"Wer Visionen hat, sollte zum Arzt gehen." (Helmut Schmidt)
"Gesegnet seien jene, die nichts zu sagen haben und den Mund halten." (Oscar Wilde)

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Paladin: 02.07.2005 01:13.

02.07.2005 01:10 E-Mail an Paladin senden Homepage von Paladin Beiträge von Paladin suchen
Falcon
PC-Schrauber


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 158

Themenstarter Thema begonnen von Falcon
AW: Problem mit der Netzteil Spannung Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Danke fuer den Link Paladin.

Liegt das mit der Spannung daran das ich einfach zuviele Verbraucher dranhaengen habe? Wuerde denn ein Netzteil mit 500 Watt besser funktionieren?


02.07.2005 16:27 E-Mail an Falcon senden Beiträge von Falcon suchen
Paladin
Hardware-Gott


images/avatars/avatar-50.jpg

Dabei seit: 24.12.2005
Beiträge: 2.183
Herkunft: BW

AW: Problem mit der Netzteil Spannung Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Falcon
Liegt das mit der Spannung daran das ich einfach zuviele Verbraucher dranhaengen habe? Wuerde denn ein Netzteil mit 500 Watt besser funktionieren?

Das könnte daran liegen, ich glaube es aber eher nicht, denn wenn das Netzteil auf +12 Volt einen Wert unter 11,4 Volt liefert (Toleranzbereich sind etwa 5%), ist das arg wenig. Das müsste trotz der vielen Verbraucher mehr sein. Ein stärkeres Netzteil muss daher nicht zwangsläufig her, denn es kommt ja auch darauf an, wie konstant die Versorgungsspannung des NT ist.

Es könnte in Deinem Fall auch einfach daran liegen, dass das NT defekt ist bzw. eben keine ausreichende Spannung mehr liefert. Bei mir z.B. reicht mein 400 W be quiet!-NT völlig aus. Grafikkarte, HDD und Floppy habe ich alle an einem einzelnen Strang laufen, ohne dass es Probleme gibt. Zwar hat die X800XL nicht so eine enorme Leitungsaufnahme, aber ich hatte vorher eine 6800 GT, die deutlich mehr Leistung zieht. Auch da gab es keine Probleme.

Insofern würde ich über ein neues NT nachdenken. 500 Watt sind allerdings eher nicht nötig. Ein 450 W-NT eines guten Herstellers (be quiet oder northQ) sollte auch mit vielen Verbrauchern genügen, denke ich.

Einen recht guten Artikel zu NT inklusive des nötigen Basiswissens gibt es hier: http://www.pc-erfahrung.de/Index.html?netzteil_atx.html




__________________

Intel Core i5 2500K | EKL Alpenföhn Nordwand | Gigabyte Z68X-UD3-B3 | 16 GB Corsair Vengeance DDR3-1600 (9-9-9-24) | EVGA GeForce GTX 570 HD SC | Sound Blaster X-Fi Gamer Fatal1ty Pro | Samsung SpinPoint HD154UI (1,5 TB) | LG GH22-LS30 | Enermax Pro82+ 625 Watt | Lian Li PC-A09 B | Windows 7 64 Pro

"Wer Visionen hat, sollte zum Arzt gehen." (Helmut Schmidt)
"Gesegnet seien jene, die nichts zu sagen haben und den Mund halten." (Oscar Wilde)

02.07.2005 20:44 E-Mail an Paladin senden Homepage von Paladin Beiträge von Paladin suchen
Falcon
PC-Schrauber


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 158

Themenstarter Thema begonnen von Falcon
AW: Problem mit der Netzteil Spannung Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Danke Paladin, du bist wie immer besser informiert als Wikipedia smile


02.07.2005 22:18 E-Mail an Falcon senden Beiträge von Falcon suchen
Paladin
Hardware-Gott


images/avatars/avatar-50.jpg

Dabei seit: 24.12.2005
Beiträge: 2.183
Herkunft: BW

AW: Problem mit der Netzteil Spannung Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Man tut, was man kann! Augenzwinkern Gibts noch Fragen, oder können wir schließen? smile

Offensichtlich. -closed-



__________________

Intel Core i5 2500K | EKL Alpenföhn Nordwand | Gigabyte Z68X-UD3-B3 | 16 GB Corsair Vengeance DDR3-1600 (9-9-9-24) | EVGA GeForce GTX 570 HD SC | Sound Blaster X-Fi Gamer Fatal1ty Pro | Samsung SpinPoint HD154UI (1,5 TB) | LG GH22-LS30 | Enermax Pro82+ 625 Watt | Lian Li PC-A09 B | Windows 7 64 Pro

"Wer Visionen hat, sollte zum Arzt gehen." (Helmut Schmidt)
"Gesegnet seien jene, die nichts zu sagen haben und den Mund halten." (Oscar Wilde)

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Paladin: 04.07.2005 22:39.

02.07.2005 22:22 E-Mail an Paladin senden Homepage von Paladin Beiträge von Paladin suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Thema ist geschlossen
Hardware-Mag - Forum » Hardware » Sonstiges » Problem mit der Netzteil Spannung



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH