Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 08:01 Uhr.

Hardware-Mag - Forum » Hardware » Sonstiges » PC startet nicht!
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
PC startet nicht!
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Suidakra
Komplett-PC-User


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 93

Pc started nicht! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo,

Ich habe folgendes problem:
Mein 2. pc started nicht, obwohl ich nix an ihm gemacht habe!
Wenn ich ihn hochfahren will kommt das Intel bild und dann kam diese meldung:

For Realtek RTL 8139 (A/B/C), RTL 8130 PCI Fast Ethernet Controller v. 2.11 (001205)
PXE-E61: Media test failure, check cable
PXE-MoF: Exiting PXE Rom.

Reboot and Select proper Boot device or Insert Boot Media in selected Boot device and press a key


Nach der meldung hab ich mal ins innere des pc geschaut, hab dort alle kabel überprüft weil da ja irgendwas steht mit check cable, ich aber nicht genau ausmachen konnte was für ein kabel.

So dann kam die fehlermeldung noch ein paar mal und jetzt kommt nur noch die hier:


Reboot and Select proper Boot device or Insert Boot Media in selected Boot device and select a key


Kann mir jemand helfen?
Ich blick da garnicht durchtraurig




__________________
StGB SS328 Absatz 2.3: Mit Freiheitsstrafe bis zu fünf Jahren oder mit Geldstrafe wird bestraft, wer eine nukleare Explosion verursacht
04.07.2005 18:27 E-Mail an Suidakra senden Beiträge von Suidakra suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: PC startet nicht! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

äh werden noch alle Laufwerke erkannt? (insbesondere das Boot-Laufwerk?)




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
04.07.2005 18:32 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Suidakra
Komplett-PC-User


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 93

Themenstarter Thema begonnen von Suidakra
AW: PC startet nicht! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Keine ahnung, wie gesagt er started nicht richtig, komme nicht in windows rein, könnte aber mal versuchen ob ich ins bios komm, nach was muss ich denn dann da gucken?




__________________
StGB SS328 Absatz 2.3: Mit Freiheitsstrafe bis zu fünf Jahren oder mit Geldstrafe wird bestraft, wer eine nukleare Explosion verursacht
04.07.2005 19:41 E-Mail an Suidakra senden Beiträge von Suidakra suchen
Trauerklos Trauerklos ist männlich
Hardware-Gott


images/avatars/avatar-197.gif

Dabei seit: 24.12.2005
Beiträge: 3.005
Herkunft: Sachsen-Anhalt

AW: PC startet nicht! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Schau mal was als erstes Boot-Device eingestellt ist.

...und liste mal die Konfiguration auf smile




__________________
»» Forum-Suche
»» Forum-FAQ


Intel Core 2 Duo E6600 (Conroe) | Asus P5B Deluxe WiFi (i965)| 2 GB Mushkin DDR2-800 CL5 | XFX GeForce 8800 GTS (G92) | Samsung SpinPoint 250 GB SATA2 | Seagate 160 GB | Creative Audigy 2 ZS | Scythe Ninja | Thermaltake Tsunami | Windows Vista Business x64 | HP w2207h
04.07.2005 19:55 E-Mail an Trauerklos senden Homepage von Trauerklos Beiträge von Trauerklos suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

AW: PC startet nicht! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Wovon bootest Du? (Netzwerk, Wechsellaufwerk, usb, ide, scsi etc)

Trauerklos war schneller traurig



__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von ventu: 05.07.2005 01:22.

04.07.2005 19:55 E-Mail an ventu senden Beiträge von ventu suchen
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: PC startet nicht! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Suidakra
Keine ahnung, wie gesagt er started nicht richtig, komme nicht in windows rein, könnte aber mal versuchen ob ich ins bios komm, nach was muss ich denn dann da gucken?

du kannst am Anfang, da wo er dir Prozessor, Arbeitsspeicher etc. anzeigt, einfach nachsehen was bei den erkannten Laufwerken angezeigt wird (kannst auch Pause drücken).




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
04.07.2005 20:00 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Suidakra
Komplett-PC-User


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 93

Themenstarter Thema begonnen von Suidakra
AW: PC startet nicht! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Mmm
Also ich habe mal im bios nachgeguckt und habe dort nur dies hier gefunden:

Unter Advance Bios Feature auf Boot Sequenz und dann steht da folgendes
1st Boot Device = [USB:Generic ST]
2nd Boot Device= [USB:Generic ST]
3rd Boot Device= [USB:Generic ST]
Boot from other Device = [No]

@ventuklotz
was meinst du mit "Wovon bootest du" ?



Hier noch die Konf.:
MSI MS 7058 Ver:1
Geforce 5750
1024mb ram
200 gig festplatte von Western Digital, Sata
1 DVD Laufwerk
Intel Pentium 4 3Ghz
350 Watt netzteil




__________________
StGB SS328 Absatz 2.3: Mit Freiheitsstrafe bis zu fünf Jahren oder mit Geldstrafe wird bestraft, wer eine nukleare Explosion verursacht
05.07.2005 13:41 E-Mail an Suidakra senden Beiträge von Suidakra suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

AW: PC startet nicht! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Zitat:
Original von Paladin
So, wie das jetzt eingestellt ist, kann das gar nicht booten, weil Du ja keine externe USB-Festplatte als Systempartition hast, oder? Zunge raus


..deshalb hab ich ja gefragt von welchem Medium er bootet...
so wies aussieht ist das die SATA-Platte, dann muss er (falls kein Adapter benutzt wird) First Boot Device auf SCSI setzen...




__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von ventu: 05.07.2005 14:33.

05.07.2005 14:31 E-Mail an ventu senden Beiträge von ventu suchen
Suidakra
Komplett-PC-User


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 93

Themenstarter Thema begonnen von Suidakra
AW: PC startet nicht! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

ok ich werd das mal machen, das komische ist aber daran das ich nix verändert habe^^




__________________
StGB SS328 Absatz 2.3: Mit Freiheitsstrafe bis zu fünf Jahren oder mit Geldstrafe wird bestraft, wer eine nukleare Explosion verursacht
05.07.2005 15:00 E-Mail an Suidakra senden Beiträge von Suidakra suchen
Suidakra
Komplett-PC-User


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 93

Themenstarter Thema begonnen von Suidakra
AW: PC startet nicht! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

oje, es gibt keine einstellung die irgendwie auf die Festplatte hinweist.
Nur USB Generic Storage (das gleiche wie oben beschrieben) und noch mein dvd laufwerk, das wars, nix was irgendwie auf die festplatte schließen lässt.
Ich hab jetzt auch mal ausprobiert vom dvd laufwerk zu booten, was nicht klappt, (dacht ich mir)
Was nun?




__________________
StGB SS328 Absatz 2.3: Mit Freiheitsstrafe bis zu fünf Jahren oder mit Geldstrafe wird bestraft, wer eine nukleare Explosion verursacht
05.07.2005 15:07 E-Mail an Suidakra senden Beiträge von Suidakra suchen
ventu
Hardware-Gott


images/avatars/avatar-472.png

Dabei seit: 24.12.2005
Beiträge: 3.096
Herkunft: Rheinland-Pfalz

AW: PC startet nicht! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Du musst doch irgendwo einstellen können First boot, second boot etc.
Da listet er Dir verschiedene Arten auf, u.a. auch SCSI und CD-Rom.





__________________
[Laptop] Thinkpad X300 | Ubuntu 11.04 Natty
[Server] VMware ESXi 5.0 | Supermicro X8SIL-F | Intel Xeon X3440 | 16GB Mushkin Proline PC3-10667E ECC | 2x3TB Seagate Constellation ES.2 SAS @ zfs_mirror | LSI SAS 9211-4i
05.07.2005 15:21 E-Mail an ventu senden Beiträge von ventu suchen
Suidakra
Komplett-PC-User


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 93

Themenstarter Thema begonnen von Suidakra
AW: PC startet nicht! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ja ich kann ja auch 1st boot, 2nd boot und 3th boot einstelln, aber nur dieses usb storage teil und halt mein dvd- laufwerk, mehr steht da nicht!!




__________________
StGB SS328 Absatz 2.3: Mit Freiheitsstrafe bis zu fünf Jahren oder mit Geldstrafe wird bestraft, wer eine nukleare Explosion verursacht
05.07.2005 15:34 E-Mail an Suidakra senden Beiträge von Suidakra suchen
firebird007 firebird007 ist männlich
HwM-Idol


images/avatars/avatar-404.png

Dabei seit: 24.12.2005
Beiträge: 1.025
Herkunft: Carinthia

AW: PC startet nicht! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hast du vielleicht eine Diskette im Diskettenlaufwerk eingelegt? Wenn ja, raus damit Augenzwinkern

Ansonsten würde ich bei den Einstellungen von welchem Medium gebootet werden soll, einfach ein wenig herumprobieren.

lg, fb smile




__________________
-> Core2Duo E6850 atm @ stock - 2GB G.Skill DDR800
-> 2x Samsung P120 250GB RAID0 -> MSI 8800GTS OC
-> Gigabyte GA-EP35-DS4 -> Schwarzes LG DVD-RW DL LW
-> Terratec Cinergy 600TV -> Audigy X-Fi Platinum
-> Samsung 214T & 226CW -> MX500
-> Logitech Z-5500 -> CPU, NB, GFX by H²O
---------------<[running again!]>----------------
-> MacBook Pro 2.16 - 15" - 2GB - x1600 256MB & Mac Pro 2x Quad 2.8
05.07.2005 15:45 E-Mail an firebird007 senden Homepage von firebird007 Beiträge von firebird007 suchen Fügen Sie firebird007 in Ihre Kontaktliste ein
Suidakra
Komplett-PC-User


images/avatars/avatar-1.jpg

Dabei seit: 24.12.2005
Beiträge: 93

Themenstarter Thema begonnen von Suidakra
AW: PC startet nicht! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich besitze ja kein diskettenlaufwerk^^
Ja und rumprobiern is ja net drin, weil es ja nur 2 möglichkeiten gibt zum booten, und die hab ich schon ausprobiert,






__________________
StGB SS328 Absatz 2.3: Mit Freiheitsstrafe bis zu fünf Jahren oder mit Geldstrafe wird bestraft, wer eine nukleare Explosion verursacht
05.07.2005 15:52 E-Mail an Suidakra senden Beiträge von Suidakra suchen
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Sonstiges » PC startet nicht!



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH