Willkommen, Gast!

Wenn dies Ihr erster Besuch in unserem Forum ist, sollten Sie sich zuerst unsere Forum-Netiquette durchlesen. Bevor Sie nun Beiträge schreiben, empfehlen wir Ihnen eine kostenlose Registrierung, da Sie durch Ihren eigenen Account deutlich mehr Features und Komfort im Forum genießen können. Wenn Sie ein bestimmtes Thema suchen, können Sie unsere Suchfunktion benutzen. Falls Sie sich bereits angemeldet haben, können Sie Ihren Account (im Menü links unter Mein Profil aufrufbar) verwalten.


Neue Beiträge, der letzten 24 Stunden
.


Es ist jetzt 12:56 Uhr.

Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Multipilkator Probleme beim Abit Nf7 S2G
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Multipilkator Probleme beim Abit Nf7 S2G
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Gast
unregistriert
Multipilkator Probleme beim Abit Nf7 S2G Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Moin erstema !

Also ich hab folgendes Problem:

Ich habe einen AMD Mobile 2400+ und Abit Nf7 S2G Motherboard
Es funktioniert alles einwandfrei jedoch kann ich den Multiplikator nicht einstellen, da es in dem Bios keine solche Funktion gibt ! Wenn man nachrechnet ergibt sich aber ein multiplikator von 6 ! was kann ich tun damit ich den Multiplikator hochsetzen kann ??

mfg psyk0


13.07.2005 08:32
Babe Babe ist männlich
Redakteur


images/avatars/avatar-450.gif

Dabei seit: 24.12.2005
Beiträge: 7.977
Herkunft: BW

AW: Multipilkator Probleme beim Abit Nf7 S2G Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Eigentlich sollte es eine passende Bios-Option geben, vielleicht nochmal richtig suchen bzw. ein Update probieren smile Ansonsten sollte der Multiplikator bei 13,5 liegen, was 1,795 GHz ergibt = 2400+ Mobile bei FSB266. Eventuell kann dir dieses Programm hilfreich sein: CPUMSR v0.90 - allerdings nur für Windows. Ich würde an deiner Stelle nochmals das Bios ordentlich durchforsten...

(alle CPU-spezifischen Einstellungen sind auf "Auto"?)




__________________
Mein System: ZOTAC ZBOX EI750 Plus, Intel Core i7-4770R, 8 GB DDR3-1333, OCZ Vector 150 (480 GB), Windows 8.1 Pro 64 Bit, 2x Samsung SyncMaster 2494HM, A4Tech Bloody B540 und A4Tech Bloody RT5A.
13.07.2005 14:45 E-Mail an Babe senden Homepage von Babe Beiträge von Babe suchen
Gast
unregistriert
AW: Multipilkator Probleme beim Abit Nf7 S2G Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hi,

ich hab das selbe Board und ein 2800+ Mobile drauf. Das Board bringt mir einen Multi von 6. Bios is auf dem neuesten Stand. Einstellen kann ich nix. traurig

Ich teste mal das Programm.


23.08.2005 17:34
Gast
unregistriert
AW: Multipilkator Probleme beim Abit Nf7 S2G Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Ich hätte bei dem Post davor einen Namen schreiben sollen. Naja, egal

Ich hol mir jettz ein Abit KV7. Die NF7-S2 serie soll scheisse sein.

tschü
Sylfffff


25.08.2005 11:35
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Hardware-Mag - Forum » Hardware » Mainboards & Speicher » Multipilkator Probleme beim Abit Nf7 S2G



Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH